Seite 13 von 13 ErsteErste ... 3111213
Ergebnis 121 bis 125 von 125

Thema: Anleitung: E-Satz 13polig installieren

  1. #121
    Benutzer
    Registriert seit
    18.01.2017
    Ort
    Sankt Augustin
    Erhielt 14 Danke für 7 Beiträge

    Nebelschlussleuchte leuchtet dauerhaft


    Hi ,

    ich hatte letztes Jahr dankeswerterweise hier die Anleitung gefunden und danach
    angeschlossen.

    Jetzt hab ich das Problem das die Nebelschlussleuchte sofort nach einstecken
    des 13 poligen Steckers anfangen zu leuchten !

    Was kann das sein??? Hat jemand eine Idee ??

    Danke !!

  2. #122
    Moderator Avatar von AmiVanFan
    Registriert seit
    27.03.2013
    Erhielt 4.693 Danke für 1.370 Beiträge

    Spritmonitor.de
    Welche NSL ist gemeint? Die vom Anhänger? Ist der Erweiterungssatz für Dauerplus und Ladeleitung installiert?
    Hat letztes Jahr nach der Installation noch alles korrekt funktioniert?

    Wenn die NSL vom Anhänger leuchtet, ohne dass die Zündung vom Zugfahrzeug eingeschaltet ist, kann es vielleicht sein, dass der Kontaktpin 2 in der AHK-Dose eine ungewollte Verbindung zum Kontaktpin 9 (Dauerplus) hat.
    Die Belegung der AHK-Dose ist in >>diesem Beitrag<< zu finden.
    10/2012er CX-5 2.2D 175PS 6AT Navi (kein Support per PN, dazu ist das Forum da - Danke)

  3. #123
    Benutzer
    Registriert seit
    18.01.2017
    Ort
    Sankt Augustin
    Erhielt 14 Danke für 7 Beiträge
    Hi , ja musste eins von den Relais tauschen , Blinker gingen nicht.

    Dauerplus hab ich nicht installiert und an der Dose hab ich nix verändert.

    Bin echt am rätseln.

  4. #124
    Benutzer
    Registriert seit
    08.09.2015
    Ort
    Süddeutschland
    Erhielt 257 Danke für 145 Beiträge
    Hast du mal gegengeprüft, ob der Fehler am Anhänger oder am Zugfahrzeug liegt?
    Es gibt CAN-fähige Teststecker, die funktionieren zum prüfen des Zugfahrzeuges super.
    Solltest du in der Werkstatt deines Vertrauens kurz ausleihen dürfen...
    FL | FWD | 2.0 | Exclusive-Line | 175 | 6-Gang | EZ 09/15 | AHK | MZD-Firmware 56.00.511 | Gracenote deaktiviert

  5. #125
    Benutzer
    Registriert seit
    08.09.2015
    Ort
    Süddeutschland
    Erhielt 257 Danke für 145 Beiträge

    Zitat Zitat von Tom197 Beitrag anzeigen
    Hi , ja musste eins von den Relais tauschen , Blinker gingen nicht.
    Dauerplus hab ich nicht installiert und an der Dose hab ich nix verändert.
    Bin echt am rätseln.
    Ohne mich jetzt zu weit aus dem Fenster lehnen zu wolllen:
    Im Feburar 2017 hast du den E-Satz selbst installiert,
    im April 2017 gingen deine Blinker plötzlich nicht mehr wegen eines defekten Moduls.
    Jetzt zeigt die Nebelschlußleuchte komische Symptome...

    Ich an deiner Stelle würde die gesamte Installation mal von einem Fachmann prüfen lassen.
    Besser spät als nie - und das ganze dann unter "Ausbildung" verbuchen...
    FL | FWD | 2.0 | Exclusive-Line | 175 | 6-Gang | EZ 09/15 | AHK | MZD-Firmware 56.00.511 | Gracenote deaktiviert

Seite 13 von 13 ErsteErste ... 3111213

Ähnliche Themen

  1. E-Satz-Verkabelung für AHK
    Von q50_treiber im Forum Mazda CX-5 Elektrik
    Antworten: 21
    Letzter Beitrag: 09.08.2013, 16:53

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •