Seite 3 von 13 ErsteErste 12345 ... LetzteLetzte
Ergebnis 21 bis 30 von 122

Thema: Feststellbremse von Anfang an defekt, und keine Lösung !

  1. #21
    Benutzer
    Registriert seit
    15.02.2016
    Erhielt 11 Danke für 5 Beiträge

    Zitat Zitat von michaonline Beitrag anzeigen
    Hi,

    also ich scheine offenbar das gleiche oder ein ähnlich gelagerters Problem zu haben. Ich habe das Fahrzeug im September übernommen. Am Montag Abend habe ich dann diesen stechenden Geruch wahr nehmen können und konnte kurz nach dem Aussteigen die Bremsscheibe glühen sehen.
    Am Dienstag bin ich dann gleich zum fMH. Er hat aber keinen techn. Hinweis in der Datenbank finden können.

    Nach Rücksprache mit Mazda stellte sich nun heraus, dass die komplette Bremsanlage (Sattel, Scheiben...) hinten gewechselt werden muss. Blöder Weise sind die Teile im Rückstand...

    Mein fMH meinte noch, dass dies bereits das zweite Fahrzeug mit diesem Problem sei, dass er zu Gesicht bekommt. Mich wundert ein wenig, dass es dann aber nichts konkretes in der Mazda-Datenbank zu geben scheint?!
    aha, noch jemand mit dem Problem. Dein Händler hat Recht, die Teile sind im Rückstand, es sind modifizierte Teile aus Japan, meine sollen nächste Woche Gottlob kommen. Es gab wohl keine Rückrufaktion, aber eben diesen Technischen Hinweis !
    Und genau das ist das Problem. Mazda wollte sogar die alten Bremsscheiben nicht tauschen, das muss man sich mal überlegen. Aber scheinbar um die Zeit des Rückstands der Bremssättel zu überbrücken nehme ich mal an, halt um Kosten zu sparen. hier war schon mal einer im Forum der das Problem hatte. Dann sind wir schon 3, plus jener die nicht im Forum aktiv sind. Laut meinen Infos gibt es einen Hinweis, da soll er mal richtig schauen, mein Händler hatte mir das nämlich schon vor ein paar Monaten gesagt als das anfing mit dem Problem und ich den Wagen das erste mal in der Werkstatt hatte.
    Gruß

  2. #22
    Benutzer Avatar von michaonline
    Registriert seit
    26.11.2016
    Erhielt 2 Danke für 2 Beiträge
    Zitat Zitat von multiball Beitrag anzeigen
    aha, noch jemand mit dem Problem. Dein Händler hat Recht, die Teile sind im Rückstand, es sind modifizierte Teile aus Japan, meine sollen nächste Woche Gottlob kommen. Es gab wohl keine Rückrufaktion, aber eben diesen Technischen Hinweis !
    Und genau das ist das Problem. Mazda wollte sogar die alten Bremsscheiben nicht tauschen, das muss man sich mal überlegen. Aber scheinbar um die Zeit des Rückstands der Bremssättel zu überbrücken nehme ich mal an, halt um Kosten zu sparen. hier war schon mal einer im Forum der das Problem hatte. Dann sind wir schon 3, plus jener die nicht im Forum aktiv sind. Laut meinen Infos gibt es einen Hinweis, da soll er mal richtig schauen, mein Händler hatte mir das nämlich schon vor ein paar Monaten gesagt als das anfing mit dem Problem und ich den Wagen das erste mal in der Werkstatt hatte.
    Gruß
    Naja, er scheint ja jetzt von dem techn. Hinweis zu wissen, da er ja mit Mazda kommuniziert hat und es auch eine entsprechende "Garantieübernahmeerklärung" zu geben scheint. Er meint, die Teile sind avisiert mit 8 Werktagen, das heißt, er rechnet damit, dass sie nächste Woche mit kommen. Aber irgendwie ist das schon doof, wenn man nach gerade mal 2000 km so lange auf sein (fast) neues Fahrzeug verzichten muss... Ich vermute mal, da wird es wohl noch einen Rückruf geben. Scheint ja doch ein paar Fahrzeuge zu betreffen. Und Probleme mit der Bremsanlage sollte meiner Meinung nach auch Mazda nicht so auf die leichte Schulter nehmen.

  3. #23
    Benutzer
    Registriert seit
    15.02.2016
    Erhielt 11 Danke für 5 Beiträge

    Daumen hoch

    genau so sehe ich das auch, gerade mit den Bremsen sollte man nicht so locker handhaben !

    bis dahin, ich melde mich wieder, aber kann ja sein das Deine Teile auch nächste Woche kommen.

  4. #24
    Moderator Avatar von AmiVanFan
    Registriert seit
    27.03.2013
    Erhielt 4.479 Danke für 1.315 Beiträge

    Spritmonitor.de

    und sie bewegt sich doch...

    Na das hört sich jetzt doch schon ganz anders an; offensichtlich bewegt sich jetzt etwas.

    Hoffentlich ist nach dem Wechsel der Bremssättel alles i.O., dann kannst Du die Hinweise zur Wandlung vergessen. Schade nur, das sowas fast ein halbes Jahr gedauert hat.

    Für andere User ist der Thread aber insofern hilfreich, beim aktuellen FL mal genauer auf die HA-Bremse / Feststellbremse zu achten.
    10/2012er CX-5 2.2D 175PS 6AT Navi (kein Support per PN, dazu ist das Forum da - Danke)

  5. #25
    Benutzer
    Registriert seit
    15.02.2016
    Erhielt 11 Danke für 5 Beiträge
    genau das regt mich auch und das ich versucht habe bei Mazda etwas zu erfahren, der Herr meinte zu mir das ich der einzige sei der so ein Problem hätte, naja,,,,

  6. #26
    Benutzer Avatar von michaonline
    Registriert seit
    26.11.2016
    Erhielt 2 Danke für 2 Beiträge
    Zitat Zitat von AmiVanFan Beitrag anzeigen
    Hoffentlich ist nach dem Wechsel der Bremssättel alles i.O., dann kannst Du die Hinweise zur Wandlung vergessen. Schade nur, das sowas fast ein halbes Jahr gedauert hat.
    Merkwürdig, dass es offenbar nicht alle Fahrzeuge zu betreffen scheint. Ich hatte ja schon überlegt, ob es möglicher Weise mit der werkseitigen Rad-/Reifengrößeausstattung zusammen hängen könnte?

    Mein Fahrzeug wurde mit 19" Sommerreifen geliefert, Anfang November wurden mir vom fMH jedoch 17" Winterräder montiert. Die Sommerräder sind Alu, für die Winterräder wurden Stahlfelgen verbaut. Darauf angesprochen meint er aber, dass er da keinen kausalen Zusammenhang sieht.

  7. #27
    Benutzer
    Registriert seit
    15.02.2016
    Erhielt 11 Danke für 5 Beiträge
    Zitat Zitat von michaonline Beitrag anzeigen
    Merkwürdig, dass es offenbar nicht alle Fahrzeuge zu betreffen scheint. Ich hatte ja schon überlegt, ob es möglicher Weise mit der werkseitigen Rad-/Reifengrößeausstattung zusammen hängen könnte?

    Mein Fahrzeug wurde mit 19" Sommerreifen geliefert, Anfang November wurden mir vom fMH jedoch 17" Winterräder montiert. Die Sommerräder sind Alu, für die Winterräder wurden Stahlfelgen verbaut. Darauf angesprochen meint er aber, dass er da keinen kausalen Zusammenhang sieht.
    kann ich mir eigentlich nicht vorstellen, wobei drüber nachgedacht hab ich auch schon,
    werden sehen wie es ausgeht,,

  8. #28
    Benutzer Avatar von michaonline
    Registriert seit
    26.11.2016
    Erhielt 2 Danke für 2 Beiträge
    Hab meinen CX-5 heute wieder zurück bekommen. Die Teile sind wohl nun doch schon letzte Woche Freitag geliefert worden. Es wurden hinten die komplette Bremsanlage getauscht: Sattel, Belege, Scheiben.

    Laut Aussage des fMH wurde ein modifizierter Sattel verbaut, mit dem das Problem nicht mehr auftreten sollte.

    Ich bin jedenfalls glücklich, meinen CX-5 wieder zurück zu haben...
    09/2016er CX-5 2.0 165 PS NAKAMA Navi

  9. #29
    Benutzer
    Registriert seit
    15.02.2016
    Erhielt 11 Danke für 5 Beiträge
    Prima, freut mich, ich warte noch auf Mitteilung wann ich ihn bringen kann, sollte ja diese Woche passieren, melde mich dann

    Gruß

  10. #30
    Benutzer
    Registriert seit
    15.02.2016
    Erhielt 11 Danke für 5 Beiträge

    Zitat Zitat von michaonline Beitrag anzeigen
    Hab meinen CX-5 heute wieder zurück bekommen. Die Teile sind wohl nun doch schon letzte Woche Freitag geliefert worden. Es wurden hinten die komplette Bremsanlage getauscht: Sattel, Belege, Scheiben.

    Laut Aussage des fMH wurde ein modifizierter Sattel verbaut, mit dem das Problem nicht mehr auftreten sollte.

    Ich bin jedenfalls glücklich, meinen CX-5 wieder zurück zu haben...
    und ,,,,alles OK ?
    merkwürdig, mein Händler meint, bei Dir können definitiv keine modifizierten Teile eingebaut worden sein. Meine kommen erst Lieferdatum Kalenderwoche 1/2017.
    Frag nochmal nach, würd mich jetzt brennend interessieren, warum er das mit Sicherheit sagen kann ?

    mfG
    Frank

Seite 3 von 13 ErsteErste 12345 ... LetzteLetzte

Ähnliche Themen

  1. Elektronische Feststellbremse hängt manchmal auf einer Seite
    Von multiball im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 14
    Letzter Beitrag: 23.09.2016, 17:25
  2. iPod-Fehler: Hier die Lösung
    Von wolf545 im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 3
    Letzter Beitrag: 06.07.2015, 12:46
  3. Windschutzscheibe defekt
    Von Fehmaraner im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 5
    Letzter Beitrag: 20.06.2014, 19:11
  4. Schon Lösung für Telefonbuch sortiert nach Vornamen gefunden?
    Von Badrick im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 2
    Letzter Beitrag: 16.12.2013, 23:59
  5. Schmand / Fett am Öleinfüllstutzen ~ Lösung
    Von Dj-Bierbauch im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 5
    Letzter Beitrag: 31.03.2013, 22:41

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •