Seite 6 von 6 ErsteErste ... 456
Ergebnis 51 bis 60 von 60

Thema: Leistung plötzlich weg

  1. #51
    Benutzer
    Registriert seit
    23.12.2012
    Ort
    Bocholt
    Erhielt 440 Danke für 215 Beiträge

    Spritmonitor.de

    Zitat Zitat von bigi1983 Beitrag anzeigen
    Das glaube ich nicht weil die Motoren identisch sind. Ob sie 150PS oder 175PS haben hängt davon ab welche SW aufgespielt wird. Ich werde bei Gelegenheit bei meinem fMH prüfen ob die Nockenwelle die gleiche Ersatzteilenummer für beiden Motoren hat.
    Habe da mit einem Freund drüber gesprochen (ehemaliger Mazda Mechatroniker) und er meint schon, dass das ganze Chargenbedingt ist. Also zumindest das es am "AT liegt", da dann eine Reihe Motoren mit AT produziert wird. und wer weiß, wie sie in Japan die Software aufspielen, wenn sie noch Disketten wechseln müssen, kann es schon gut sein, dass wirklich erstmal nur 150er und dann 175er zusammengebaut werden
    CX-5 2,2D Schalter, FWD, Centerline mit Technik-, Touring- und Navipaket, sowie nachgerüsteter Rückfahrkamera am Serienradio und HIFI Ausbau

  2. Für diesen Beitrag bedanken sich bei Dj-Bierbauch folgende User:


  3. #52
    Benutzer Avatar von hannibal
    Registriert seit
    15.01.2014
    Ort
    Meinhard
    Erhielt 330 Danke für 148 Beiträge
    Moin moin,

    noch mal kurz zurück zur Reibung und damit verbundenen Schaden: Die Nockenwellen haben über sich eine Öldusche, stehen somit voll in der Suppe, Reibung sollte aufgrund der guten Ölversorgung kein Thema sein.
    Wenn die Beschichtung(härtung) an den Schlepphebeln nicht korrekt ausgeführt ist, bildet sich zuerst sogenanntes Pitting (partielles wegplatzen der Beschichtung), hat mit Drehzahlen, Leistung usw. nix zu tun, ist einfach ein Materialfehler. Dieser kann dann größer werden - oder auch nicht.

    Der kleine Nocken der Auslassventil zusätzlich aufmacht, abeitet nur wenn der Motor kalt ist: er öffnet zeitweilig im Takt des Einlassventiles und soll das vorher (oder besser gesagt einenTeil davon) verbrannte Gemisch als heißes Abgas wieder ansaugen um so schneller eine höhere Temperatur im Zylinder zu schaffen und den Motor damit schneller ruhig laufen zu lassen.Das ist wohl auch der Grund warum im kalten zustand der Turbo ausgekoppelt ist - wenn der reindrückt wird kein Abgas mehr zurück gesaugt

    Man kann auch in die Kugel schauen um rauszufinden woran es liegt, solang man nicht weiß was wirklich defekt ist kann man aber auch den Kaffesatz fragen.

    Edit wegen : blau geschrieben
    Geändert von hannibal (20.05.2014 um 20:57 Uhr)
    175 PS Diesel Sportsline, Rubinrot, Automat, AWD, Technikpaket, AHK

  4. Für diesen Beitrag bedanken sich bei hannibal die folgenden 9 User:


  5. #53
    Plus Mitglied Avatar von TheCrow13
    Registriert seit
    15.05.2013
    Ort
    Mittelfranken
    Erhielt 3.859 Danke für 1.286 Beiträge
    Hallo an alle neues zum Thema!



    An den Kipphebeln wurde (wie bereits von mir erwähnt) die Beschichtung Zwecks Qualitäts- und Haltbarkeitsproblemen geändert. Zeitpunkt war ca. April - Mai 2013! Die alten waren Chrom/Nitrit beschichtet die neuen mit einer Kohlenstofflegierung!
    Der Unterschied ist leicht zu erkennen im ausgebauten Zustand, die alten haben eine silbrige Oberfläche die neuen sind schwarz! Probleme der alten Version, Ablösung der Beschichtung, wahrscheinlich bedingt durch höhere Säureanteile im Öl (Vielleicht durch Ölverdünnung, oder Benutzung von Fremdölen???).
    Das wird aber meiner Meinung nach nicht der Grund bei den hier Vorliegenden Motorschäden sein, denn dann müssten viel mehr Fahrzeuge aus 2012 betroffen sein, und bei den Tests waren die Motoren über 100000km gelaufen! Die Vermutung mit den fehlerhaften Nockenwellen verhärtet sich!

    Aber? Was passiert auf lange Sicht mit dem Problem Kipphebel!?!?!? Meiner ist auch aus 2012, und ich sehe es "noch" locker da ich gleich eine 5 Jahresgarantie abgeschlossen habe! Und wenn sich das Problem jetzt wirklich auf ein "paar" Fahrzeuge mit dem Nockenwellen Produktionszeitraum beschränkt, dann gut! Was aber wenn nicht?

    Grüße Crow
    Geändert von TheCrow13 (23.05.2014 um 19:19 Uhr)
    Sportsline / 175PS / Automatik / Schwarz / Vollaustattung / Seit November 2012 /
    Crow-Edition! Seit Juni 2016 Facelift Sportsline ...

  6. Für diesen Beitrag bedanken sich bei TheCrow13 die folgenden 11 User:


  7. #54
    Benutzer Avatar von repo
    Registriert seit
    25.10.2013
    Erhielt 28 Danke für 11 Beiträge

    Spritmonitor.de
    Hatte auch heute morgen um 5 uhr auf der Autobahn eine ganz tolles Erlebnis. 130 Tempomat. Auf Einmal ain " Plopp" Geräusch und Leistung weg. Ein schnarrendes Ansauggeräusch war zu hören. Nach kurzer Zeit ging er ins Notlaufprogramm. Was sich ziemlich ruppig bemerkbar gemacht hat. Schaltpunkte waren sehr hart und ruppig. Und das Amaturenbrett leuchtete wie ein Christbaum. Nachdem ich hier im Forum schon von so einem Fall gelesen habe vermutete ich den abgerutschten Schlauch am Turbo. Mein Abschleppwagenfahrer der das Fahrzeug zur Werkstatt brachte sagte mir ich wäre schon der dritte innerhalb der letzten 14 Tage mit diesem Symptom. Ach ja ich fahre einen 2,2 l Sportsline 175 Ps AT. Ez. 31.03.14 also gerade mal 8 Wochen alt. 6000 km gelaufen. Ich hoffe Mazda lernt aus diesen Pannen. Der Werkstattmeister sagte mir es bildet sich ein Ölfilm im Ansaugschlauch so das dieser leicht abrutschen kann. Ich hoffe nur es war eine einmalige Geschichte. Ich sage euch, es ist ein Scheiss Gefühl !!!!!!!

  8. Für diesen Beitrag bedanken sich bei repo die folgenden 4 User:


  9. #55
    Plus Mitglied Avatar von TheCrow13
    Registriert seit
    15.05.2013
    Ort
    Mittelfranken
    Erhielt 3.859 Danke für 1.286 Beiträge
    Ich hatte das Problem bis jetzt Gott sei dank nicht, aber ich habe irgendwo bei jemandem was gelesen das das immer wieder bei den Turbos von Mazda vorgekommen ist! Also auch bei den MPS'lern und der jenige hat dann glaube ich gegenläufig noch eine Schlauchschelle montiert! Also sollte mir das auch passieren würde ich da drauf bestehen! Grüße und Hauptsache es ist nix schlimmeres! Crow
    Sportsline / 175PS / Automatik / Schwarz / Vollaustattung / Seit November 2012 /
    Crow-Edition! Seit Juni 2016 Facelift Sportsline ...

  10. Für diesen Beitrag bedanken sich bei TheCrow13 die folgenden 2 User:


  11. #56
    Benutzer Avatar von Niubee
    Registriert seit
    02.04.2014
    Erhielt 454 Danke für 200 Beiträge

    Spritmonitor.de
    Hatte ich bei meinem BMW520dE61 auch zweimal bei weniger als 10.000km. Kann einfach passieren...Achja thecrow genau das hat man bei mir dann auch gemacht...

  12. Für diesen Beitrag bedanken sich bei Niubee die folgenden 2 User:


  13. #57
    Balu646
    Gast

    I-eloop

    Hallo , bin ganz neu hier aber seit 28 Jährchen Mazda Driver nun
    mein ersten Diesel CX 5 Sendo (11 Monate alt mit 4 (vier!)KM!
    i eloop gibts doch - im Facelift 2,5 Liter mit 192 PS aber nur da !



    Zitat Zitat von lunario Beitrag anzeigen
    Hi...

    sollte das nicht eventuell für Normalsterbliche ausgedeutscht werden?....

    ein wenig süffisant/hochnäsig seid ihr gelegentlich schon......

    ich verstehe das so:
    diese neue Energie-Speichersystem gibts nur im neuen Mazda6.
    Werkstattgelaber ohne Sinn und Zweck?!
    fragt sich dann, was das Problem bei Niederbayers Dickem wirklich war?!

    LG

  14. #58
    Plus Mitglied Avatar von TheCrow13
    Registriert seit
    15.05.2013
    Ort
    Mittelfranken
    Erhielt 3.859 Danke für 1.286 Beiträge
    Hallo Balu646,
    Herzlich Willkommen im Forum erstmal!
    Schau doch mal aufs Datum wann diese Behauptung aufgestellt wurde! Zu diesem Zeitpunkt war der 192PS Benziner nur ein wunschdenken von unserer Benzinerfraktion im Forum, das heißt es gab keinen CX5 mit iLoop in Deutschland!
    Gruß und weiterhin viel Spaß im Forum! Crow
    Sportsline / 175PS / Automatik / Schwarz / Vollaustattung / Seit November 2012 /
    Crow-Edition! Seit Juni 2016 Facelift Sportsline ...

  15. Für diesen Beitrag bedanken sich bei TheCrow13 folgende User:


  16. #59
    Neuer Benutzer
    Registriert seit
    28.12.2017
    Erhielt 4 Danke für 2 Beiträge

    Nockenwelle und Vermutungen

    Es ist eigentlich egal ob die Nockenwelle beschichtet ist oder nicht ....Hauptsache sie hält und nutzt sich nicht ab !.

    Die Diskusion über Material, Hertellungsland usw. sind sinnlos .Mazda baut Autos aus Teilen die werden auch für andere Fahrzeuge (Marken) gebaut und hier beginnt das Problem . Der Zulieferer produziert schlechtes Produkt : Nockenwelle - aus schlechtem -wiechem Material - die Welle hält die Belastung oder Härte von Ventilen (Tellern) nicht aus und nutzt sich zu schnell ab. In der Welle entstehen "rillen-nuten" und die Folge ist : die Ventile schliessen zu langsam oder zu schnell (Ein und Auslass) das bedeutet differenz in der STEUERZEIT und die Kare läuft nicht mehr richtig-genauso schlecht wie mit abgerissenem Zahnriemen oder Kette .....

    Fazit: billiges Teil (weil abgenutzt) tauschen und hoffen dass das Teil von anderen Zulieferer stammt.

    Mazda ist auf die Zulieferer angewiesen und deswegen lange Wartezeit auf Ersatzteile.

    Wird das Teil aus England kommen gar kein Problem - wird jedoch aus Malasya gesendet dann dauert`s und ist auch von schlechten Qualität....


    Ich hoffe das dieses Problem meinen CX 5 nicht begegnet. :-)

  17. #60
    Benutzer Avatar von simon
    Registriert seit
    20.07.2017
    Ort
    Lkr. FFB
    Erhielt 134 Danke für 78 Beiträge

    Da hast aber nen alten Schatz ausgegraben
    CX5-KF Sportsline, Purweiß, 194AT, Technikpaket, AHK

    Gib Chrom
    keine
    Chance


    Sauger - denn nur Tote müssen beatmet werden!

    Rettungskarte KE | KF

Seite 6 von 6 ErsteErste ... 456

Ähnliche Themen

  1. Navi Sprachanweisung plötzlich sehr leise
    Von Bernd im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 3
    Letzter Beitrag: 12.01.2014, 02:26
  2. wieviel Leistung hat das Radio?
    Von Sprinty im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 12
    Letzter Beitrag: 14.08.2013, 14:53

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •