Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14

Thema: Motor startet manchmal nicht gleich (Orgeln)..

  1. #11
    Plus Mitglied Avatar von Rieman
    Registriert seit
    16.09.2016
    Ort
    Kreis Ludwigsburg
    Erhielt 977 Danke für 220 Beiträge

    Bin gespannt, hab den dicken heute Abend abgegeben.
    Morgen wollen sie ihn auf die Bühne nehmen...
    CX-5 | mit etwas extras... | nennt sich Stormtrooper

    CX-5 VFL | 2,2 ltr. | FWD | Arachneweiß | Automatik | Centerline | usw... siehe Profil

  2. #12
    Plus Mitglied Avatar von Rieman
    Registriert seit
    16.09.2016
    Ort
    Kreis Ludwigsburg
    Erhielt 977 Danke für 220 Beiträge
    Zur Info falls jemand auch mal dieses Problem hat.

    Bis jetzt ist alles wieder OK und hoffe das es nur dies war!

    Es wurde folgendes gemacht:
    Unterteil Plastik/Sensor von Kraftstofffiltergehäuse erneuert da dieses einen Riss hatte.
    CX-5 | mit etwas extras... | nennt sich Stormtrooper

    CX-5 VFL | 2,2 ltr. | FWD | Arachneweiß | Automatik | Centerline | usw... siehe Profil

  3. Für diesen Beitrag bedanken sich bei Rieman die folgenden 6 User:


  4. #13
    Plus Mitglied Avatar von Rieman
    Registriert seit
    16.09.2016
    Ort
    Kreis Ludwigsburg
    Erhielt 977 Danke für 220 Beiträge
    Tja leider ist es nun nochmals dazu gekommen.

    Beim ersten Mal habe ich mal die Batterie vom Schlüssel getauscht wegen der wegfahrsperre. Doch heute morgen wieder.

    Mein Händler weis nicht mehr weiter.
    Glaub ihr man kann bei Mazda direkt anrufen ?? Hat das schonmal jemand ??


    Gruß Manuel
    CX-5 | mit etwas extras... | nennt sich Stormtrooper

    CX-5 VFL | 2,2 ltr. | FWD | Arachneweiß | Automatik | Centerline | usw... siehe Profil

  5. #14
    Benutzer
    Registriert seit
    28.03.2016
    Erhielt 391 Danke für 111 Beiträge

    Ich würde den gesamten Kraftstofffilter tauschen lassen. Wenn in dem Bereich bereits ein Riss im Unterteil war, ist es gut möglich, dass da noch eine weitere Beschädigung am Rest vorhanden sind. Diese könnte auch durchaus kleiner sein (evtl. auch nicht sichtbar). Würde dann dazu passen, dass es jetzt länger dauert, bis der Fehler wieder auftaucht.

    LurchiBW
    Seit 10.11.2016 CX-5 Sportsline 2.5, Rubinrot

  6. Für diesen Beitrag bedanken sich bei LurchiBW folgende User:


Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Motor zieht nicht bei heißem Wetter - Diesel
    Von Itzak im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 19
    Letzter Beitrag: 28.07.2016, 19:02
  2. Nach Firmwareupdate startet Navi nicht mehr
    Von stefan72 im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 13
    Letzter Beitrag: 18.04.2016, 11:18
  3. Nach Sicherung startet das Navi nicht mehr...
    Von chironex im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 9
    Letzter Beitrag: 26.07.2015, 15:52
  4. Motor startet nicht. Startknopf dunkel.
    Von Asphaltfräse im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 8
    Letzter Beitrag: 18.11.2014, 20:03
  5. Heckklappe geht nicht auf, wenn der Motor läuft
    Von Alphamuecke im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 10
    Letzter Beitrag: 08.09.2013, 20:19

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •