Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 13 von 13

Thema: Motorkontrollleuchte nach nicht mal 3.000 km

  1. #11
    AuD
    AuD ist offline
    Benutzer Avatar von AuD
    Registriert seit
    07.08.2017
    Erhielt 171 Danke für 127 Beiträge

    Ich bin sprachlos.....

    ....hoffe aber gleichzeitig, dass sich das Problem, bestenfalls mit der Ursache, nun gelöst hat.
    seit 18.12.2017: KF G194 TP, außen und Leder schwarz, DashCam, VollLED außer Blinker ....

  2. #12
    Benutzer
    Registriert seit
    11.05.2017
    Ort
    Bad Neustadt
    Erhielt 4 Danke für 4 Beiträge
    Hallo Sieglander, mich würde interessieren, ob dein Problem gelöst ist? Lag das an dem Ölmagnetventil?
    Seit 12.10.2017. Mazda cx5 G 194 2,5 SportsLine, matrixgrau, Leder schwarz, TP.

  3. #13
    Benutzer
    Registriert seit
    29.10.2013
    Ort
    Mörfelden-Walldorf
    Erhielt 63 Danke für 28 Beiträge

    Spritmonitor.de

    Also bis heute ist der Fehler nun nicht mehr aufgetreten. Ich hoffe das bleibt auch so...
    CX-5 II / G 194 AT AWD / Sports-Line / TP / Matrixgrau Metallic / Brock B38 8x20 ET45 mit 255/45
    bestellt: 22.05.17 erhalten: 20.09.17

    History: CX-5 vFL / D 175 MT AWD / Sports-Line / AHK / Graphitgrau Metallic

  4. Für diesen Beitrag bedanken sich bei Sieglander die folgenden 2 User:


Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. USB-Stick wird nach MZD-Software-Update nicht mehr erkannt
    Von Franky im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 2
    Letzter Beitrag: 13.07.2017, 14:06
  2. Motorkontrollleuchte
    Von CX5-DMJL im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 6
    Letzter Beitrag: 14.01.2017, 17:05
  3. Nach Firmwareupdate startet Navi nicht mehr
    Von stefan72 im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 13
    Letzter Beitrag: 18.04.2016, 12:18
  4. Nach Sicherung startet das Navi nicht mehr...
    Von chironex im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 9
    Letzter Beitrag: 26.07.2015, 16:52
  5. Keyless funktioniert nach Batterie abklemmen nicht mehr
    Von ATK69 im Forum Mazda CX-5 Elektrik
    Antworten: 0
    Letzter Beitrag: 21.05.2015, 21:44

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •