Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 30

Thema: Mzd läd Navigation nicht mehr

  1. #1
    Neuer Benutzer
    Registriert seit
    31.05.2016
    Erhielt 0 Danke für 0 Beiträge

    Mzd läd Navigation nicht mehr


    Hallo
    Ich habe seid einigen Tagen das Problem, dass mein MZD keine Navigation mehr läd.
    Es kommt immer nur abwechselnd ein schwarzer Bildschirm oder der Versuch Navigation
    wird geladen.Das GPS scheint aber noch zu funktionieren, denn wenn die SdKarte entfernt ist werden die Geodaten noch angezeigt.
    Desweiteren startet das MZD auch schon mal während der Fahrt neu.Dabei läuft die Musik weiter nur der Bildschirm startet neu ,sprich Mazda Logo erscheint und das Bild baut sich auf.
    Ich war auch schon beim Freundlichen Mazahändler. Der konnte mir auf die schnelle auch nicht Helfen. Es wurden die Sicherungen gezogen und ein Reset gemacht ,sowie nach der Software geschaut , welches wohl die Aktuellste ist.Die Vermutung der Werkstatt ist das die Cmu defekt ist. Um dies genau zu analysieren soll das Fahrzeug einen Tag in die Werkstatt. Einen Leihwagen gibt es nicht ,was ich schon mal ein Unding finde.
    Das kenne ich von anderen Automarken anders ,zumal das für mich nach einem Garantiefall riecht.
    Meine Frage daher hatte jemand auch schon mal das Problem und komme ich um den Werksatt auffenthalt herum?

  2. #2
    Benutzer
    Registriert seit
    25.02.2015
    Erhielt 48 Danke für 15 Beiträge
    Ich wundere mich immer wieder, warum manche Händler sich so anstellen, wenn es um einen Leihwagen geht.
    Hat du einen Gewährleistungsfall, hast du Anspruch auf Ersatz deiner Extraaufwendungen.

    Http://www.frag-einen-anwalt.de/Ansp...--f180882.html

  3. #3
    Plus Mitglied
    Registriert seit
    17.02.2016
    Ort
    Nähe München
    Erhielt 38 Danke für 19 Beiträge

    Spritmonitor.de
    Hallo,

    Hast du die POI eingeschaltet?
    Ich atte das selbe Problem als die eingeschaltet waren.
    Da hat das Navi teilweise über ne halbe Stunde und mehrere Resets gebraucht um hoch zu kommen.
    Nach ausschalten der POI war Alles wieder OK.

    VG Tommy
    CX-5 Sportsline FL, Rubinrot, 175PS Diesel, Dachreling (Vielen Dank an Andreas!), Wiechers Domstrebe, 50/40mm Spurverbreiterung

  4. #4
    Plus Mitglied Avatar von Kladower
    Registriert seit
    15.05.2015
    Ort
    Berlin
    Erhielt 1.945 Danke für 693 Beiträge

    Spritmonitor.de
    @hasibj: Ist die SD-Karte original und unverändert oder hast Du eventuell den Speedcam-Patch installiert?
    Viele Grüße,
    Gerhard

    CX-5 FL, Sportsline, 175 PS Diesel, Schalter, AWD, Leder, Titanium Flash

  5. #5
    Benutzer Avatar von Ivocel
    Registriert seit
    01.11.2014
    Ort
    Berlin
    Erhielt 5.101 Danke für 2.215 Beiträge
    Zitat Zitat von gnix Beitrag anzeigen
    Ich wundere mich immer wieder, warum manche Händler sich so anstellen, wenn es um einen Leihwagen geht.
    Hat du einen Gewährleistungsfall, hast du Anspruch auf Ersatz deiner Extraaufwendungen.

    Http://www.frag-einen-anwalt.de/Ansp...--f180882.html
    Dir ist schon klar, dass es nur bei Gewährleistung greifen könnte und nicht bei Garantie?
    Da werden schon wieder 2 verschiedene Sachen durcheinander gemischt.
    Und ggfs. müsstest du dann die Kosten gerichtlich einklagen.... ob du dann noch zu diesem fMH fahren solltest?????? Ich würde dann nicht mehr dahin fahren.
    Ebenso hat mein fMH den Tarif von 19€ / Tag für einen Wagen.... ob sich da die Streiterei lohnt?
    Ein Anwalt würde wegen so einer Summe LACHEN....

    OK, habe auch solche Probleme nicht bei meinem fMH..... aber das ist eine andere Sache.
    Manche Männer bemühen sich lebenslang, das Wesen einer Frau zu verstehen. Andere befassen sich mit weniger schwierigen Dingen z. B. der Relativitätstheorie.

    - Albert Einstein

  6. #6
    Benutzer Avatar von Siutsch
    Registriert seit
    05.03.2015
    Ort
    knapp im Norden von Bremen
    Erhielt 807 Danke für 339 Beiträge
    Zitat Zitat von TommyZ Beitrag anzeigen
    Hallo,

    Hast du die POI eingeschaltet?
    Ich atte das selbe Problem als die eingeschaltet waren.
    Da hat das Navi teilweise über ne halbe Stunde und mehrere Resets gebraucht um hoch zu kommen.
    Nach ausschalten der POI war Alles wieder OK.

    VG Tommy
    Genau das würde ich auch schätzen, war bei mir damals auch so.
    Das und die damals noch nicht funktionierenden Online-Dienste (während der ersten 60 Test-Tage, nutze ich aber nicht) machten das System quasi unbrauchbar.

    Und auch mal die Anzeige der 3D Gebäude ausschalten, auch das verbraucht ne Menge Power.
    Seit 03.07.15: CX5 FL (SL, 175PS Diesel, AT, Schwarz, Leder)
    Bigi-Power | H&R 50/40 | Dresden-LR | Zus. Armauflagen | Domstrebe | Spiegelanklappmodul | DPF-Box v. metrich | Active Sound Modul
    12/06 - 07/15: M6 Kombi FL 2.0D, 143PS, ActivePlus
    AIO - All-In-One tweaks

  7. #7
    Benutzer
    Registriert seit
    25.02.2015
    Erhielt 48 Danke für 15 Beiträge
    @Ivocel
    Im Gewährleistungsfall - hab ich doch geschrieben. Also auch keine 2 Sachen vermischt.

    Ich habe auch weder Anwalt noch eine Klage empfohlen. Der Link war lediglich für die rechtiche Erläuterung angefügt.

    Mein Post drückte einfach nur aus, dass ich mich über derartige Händler immer wieder wundere, die sich jede Serviceleistung bezahlen lassen.

  8. Für diesen Beitrag bedanken sich bei gnix folgende User:


  9. #8
    Benutzer Avatar von Ivocel
    Registriert seit
    01.11.2014
    Ort
    Berlin
    Erhielt 5.101 Danke für 2.215 Beiträge
    Im Link werden aber 2 Sachen vermischt vom Fragesteller schon einmal.
    Und Gewährleistung hast du auch nur die ersten 6 Monate gute Karten, danach leider nicht mehr so, da du nachweisen müsstest, dass der Fehler "bei Gefahrenübergang" schon vorlag.... bei einem nicht ladenen Navi nach über 6 Monaten unwahrscheinlich, oder?

    Ebenso muss du auch gleich auf Gewährleistung ansprechen und den Auftrag so gestallten, da das der Händler und nicht MMD dann zahlen muss. Mazda Deutschland hat nämlich mit Gewährleistung dem Kunden gegenüber gar nichts zu tun.

    Auch hat der TO geschrieben:
    Das kenne ich von anderen Automarken anders ,zumal das für mich nach einem Garantiefall riecht.
    Garantie =| Gewährleistung
    Geändert von AmiVanFan (08.01.2017 um 22:55 Uhr) Grund: full-quote entfernt
    Manche Männer bemühen sich lebenslang, das Wesen einer Frau zu verstehen. Andere befassen sich mit weniger schwierigen Dingen z. B. der Relativitätstheorie.

    - Albert Einstein

  10. #9
    Neuer Benutzer
    Registriert seit
    31.05.2016
    Erhielt 0 Danke für 0 Beiträge
    Hallo
    zunächst einmal vielen Dank für die schnellen Antworten.
    Die PIO und Anzeige von 3D Gebäuden kann ich nicht mehr einstellen.
    Weil dies geschieht ja meines Wissens nach im Naviuntemenue.
    Da das Navi aber ja garnicht startet komme ich da nicht ran.
    IMG_7900.jpg

    Zum Thema Werkstattwagen
    ich war nun bei zwei Mazda Werkstätten und bei beiden wurde mir gesagt das es bei Mazda kein Leihfahrzeug gibt.Weil ich ja noch mit eigener Kraft mein Farzeug zur Werkstatt bewegen konnte.
    Ich habe daraufhin Mazda Deutschland angerufen und die haben mir dies auch noch einmal bestätigt.
    Nachdem ich aber gesagt habe das ich bei Chevrolet für defekte DVDspieler sofort eien Leihwagen bekommen hab, wurde mir von dem Service Mitarbeiter angeboten das ich einen Gutschein über den Betrag der Leihgebür bekomme ,wenn ich ihm die Rechnug zusende.

    Da kommt dann wieder zum Tragen wer sich werhrt behällt sing Perd.

  11. #10
    Plus Mitglied Avatar von Kladower
    Registriert seit
    15.05.2015
    Ort
    Berlin
    Erhielt 1.945 Danke für 693 Beiträge

    Spritmonitor.de

    Meine Frage aus Beitrag #4 hast Du sicher überlesen.
    Viele Grüße,
    Gerhard

    CX-5 FL, Sportsline, 175 PS Diesel, Schalter, AWD, Leder, Titanium Flash

Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Navigation verbindet sich nicht mit TomTom LIve Services
    Von Handywelt24 im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 8
    Letzter Beitrag: 15.07.2016, 15:55
  2. Anzeige erlischt nicht mehr...
    Von holli1 im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 6
    Letzter Beitrag: 30.10.2015, 21:33
  3. Sprechtaste tut nicht mehr was sie soll?
    Von Fantastic-Fox im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 8
    Letzter Beitrag: 16.02.2015, 18:17
  4. Tagfahrlicht geht nicht mehr...
    Von dabruada im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 17
    Letzter Beitrag: 06.12.2013, 12:37
  5. Navigation nicht mehr möglich!!!
    Von ElGrecco im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 21
    Letzter Beitrag: 29.04.2013, 17:01

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •