Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14

Thema: Schaltung geht eher schwer und seltsames Verzögern beim Beschleunigen

  1. #1
    Benutzer
    Registriert seit
    25.07.2014
    Erhielt 19 Danke für 13 Beiträge

    Schaltung geht eher schwer und seltsames Verzögern beim Beschleunigen


    Hallo,

    Ich bin bislang recht zufrieden mit meinem CX-5 aber es gibt zwei Punkte die mich etwas mehr stören:

    - Die Schaltung wird in Tests als leichgängig und knackig beschrieben. Bei mir gehen die Gänge 2,3 und 4 recht rupfig rein und man hat mehr Widerstand als nötig. Ist das Stand der Technik oder Grund zum Freundlichen zu gehen?

    - Wenn ich mit dem Wagen ohne viel Gas dahinrolle und dann wieder drauftrete dann dauert es einen kurzen Moment bis es nach vorne geht. Es ist so ein gefühl als ob die Kupplung rutschen würde (was es aber nicht sein dürfte da ich weniger als 4TKM draufhab).

    Hat diese jemand schon mal selbst beobachtet?

    Vielen Dank!
    Martinoo
    2.2 Diesel l 175 PS l Sportsline l Technik + Glasdach l AHK + LED-TFL l Graphit l EZ 08/14

  2. #2
    Plus Mitglied Avatar von Drachenreiter
    Registriert seit
    10.06.2014
    Ort
    Oberroßbach / WW
    Erhielt 603 Danke für 319 Beiträge
    Sowas ist immer sehr relativ zu sehen und auch abhängig davon was du vorher gefahren hast.

    Das ein Diesel nicht ganz so spritzig ist wie´n Benziner ist klar,
    kurze Schaltwege und präzises Schalten sind immer "benutzerabhängig".

    Der Firmegolf den ich derzeit hab ist das beste Beispiel dafür:
    Getriebe hat kürzere Schaltwege als das vom Fiasko,dafür ist´s ein Diesel mit 197000
    auf der Uhr. Da muss man halt erstmal mit´m großen Zeh in der Ölwanne die Temperatur abfragen bevor sich da was tut...

    Vielleicht wen im Umkreis suchen der den selben hat und um ne Vergleichsfahrt bitten.
    Was besseres kannst du nicht machen um einen realistischen Eindruck zu bekommen ob was nicht stimmt.

  3. #3
    Benutzer Avatar von zentrumdermacht
    Registriert seit
    11.05.2014
    Ort
    Höxter
    Erhielt 20 Danke für 6 Beiträge
    Ich kann Dir zwar nicht wirklich weiterhelfen, aber eine rutschende Kupplung würdest Du am Hochdrehen des Motors ohne gleichzeitigen Vorwärtsschub bemerken. Und das hättest Du mit Sicherheit gemerkt und kann daher wohl ausgeschlossen werden.
    CX-5, Sendo, 2.0l Benzin, FWD, 121 KW (165 PS), Navi, abnehmbare AHK, Arachneweiß Metallic

  4. #4
    Plus Mitglied Avatar von Schaenud
    Registriert seit
    01.04.2013
    Ort
    Ratingen
    Erhielt 1.985 Danke für 753 Beiträge

    Spritmonitor.de
    Zitat Zitat von Drachenreiter Beitrag anzeigen
    Das ein Diesel nicht ganz so spritzig ist wie´n Benziner ist klar...
    Gruß, Udo

    du findest meine Schreiberei wirr? Dann solltest du erst mal meine Gedanken sehen.

    VFLCenterline, 150 PS Diesel, AWD, AT, Arachneweiß, Technik- u. Touringpaket, Navi, Originalfelgen mattschwarz kunststoffbeschichtet;
    bestellt: 25.10.2013, Wartezeit 5 Monate, seit 18.03.2014 meiner

  5. #5
    Benutzer Avatar von Niubee
    Registriert seit
    02.04.2014
    Erhielt 454 Danke für 200 Beiträge

    Spritmonitor.de
    1.) Also erstmal hängt ein Diesel nicht wie ein Benziner so direkt am Gas. Auch moderen Twinturbos haben eine leichte Anfahrschwäche im Vergleich zu einem starken Benziner. Musste mich auch erst wieder daran gewöhnen, dass der CX5 nicht gleich 5m vorwärtsspringt...

    2.) Du hast ja wie ich einen AWD Schalter und der ist etwas "anders" als z.B. die FWD Vorführ- oder Testwagen...

    3.) Die Getrieb von mazda sollen sehr zuverlässig sein kommen aber soweit ich weiss von der Nutzfahrzeug Sparte...somit robust aber eher nicht mega sanft.

    4.) Die Wege sind für einen AWD SUV schon kurz und knackig aber hin und wieder hackt es ein klein wenig. Alles nicht auf dem Niveau eines Heckgetrieben Fahrzeugs aber na ja eigentlich ganz ok und passabel wie ich finde.

    Hoffe das hilft...
    CX5 MJ:2014 Arachneweiß, Sports Line, Leder Schwarz, 2.2 D, 175Ps Schalter TP, GSD, Eibach, Fox
    Fehlercodes Gerätemanager

  6. #6
    Benutzer Avatar von EagleHunter
    Registriert seit
    29.01.2014
    Ort
    Waren (Müritz)
    Erhielt 1.880 Danke für 510 Beiträge

    Spritmonitor.de
    Da du erst 4000km auf der Uhr hast ist vielleicht auch anzumerken das sich die Zahnräder des Getriebes erstmal einspielen müssen.
    Wird also nach und nach besser werden.
    Jedenfalls war das bei mir so.
    The only way of finding the limits of the possible is by going beyond them into the impossible.
    Arthur C. Clarke

  7. #7
    Benutzer Avatar von Duedo
    Registriert seit
    20.06.2014
    Ort
    Duesseldorf
    Erhielt 57 Danke für 28 Beiträge
    Lass das mal die Werkstatt checken.....

  8. #8
    Benutzer
    Registriert seit
    25.07.2014
    Erhielt 19 Danke für 13 Beiträge
    Zitat Zitat von EagleHunter Beitrag anzeigen
    Da du erst 4000km auf der Uhr hast ist vielleicht auch anzumerken das sich die Zahnräder des Getriebes erstmal einspielen müssen.
    Wird also nach und nach besser werden.
    Jedenfalls war das bei mir so.
    Ja ich habe leider eher das Gefühl dass es schlechter wird. Beim wechseln von 1 auf 2 und von 2 auf 3 denkt man dass man die zahnräder entlangschleift. Fast so als ob die kupplung nicht vollständig trennt (was sie aber klar tut).
    2.2 Diesel l 175 PS l Sportsline l Technik + Glasdach l AHK + LED-TFL l Graphit l EZ 08/14

  9. #9
    Benutzer Avatar von EagleHunter
    Registriert seit
    29.01.2014
    Ort
    Waren (Müritz)
    Erhielt 1.880 Danke für 510 Beiträge

    Spritmonitor.de
    Dann doch lieber abklären lassen!
    The only way of finding the limits of the possible is by going beyond them into the impossible.
    Arthur C. Clarke

  10. #10
    Benutzer
    Registriert seit
    15.07.2014
    Ort
    Eching/Bayern
    Erhielt 61 Danke für 29 Beiträge

    Ist meiner Meinung nach nicht normal! Hab meinen 150 PS Diesel seit 2600 km. Das einzige was mir beim Schalten auffällt ist wenn er kalt ist geht er vom Ersten in den Zweiten recht ruppig. Das verschwindet aber sobald das Getriebeöl auf Temperatur ist.

    Grüße
    M
    CX-5 SENDO | Diesel (150 PS) | AWD | Schalter | Technikpaket | Onyxschwarz | seit 26.08.2014 meiner

Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Vibrationsgeräusche beim Beschleunigen (Schalter)
    Von flipper im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 47
    Letzter Beitrag: 29.07.2018, 22:39
  2. "Zwitschern" beim Beschleunigen so zwischen 1500-2000 U/min
    Von towo-cx-5 im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 51
    Letzter Beitrag: 29.10.2016, 08:48
  3. Uhr geht falsch
    Von slrx1 im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 4
    Letzter Beitrag: 19.09.2014, 11:46
  4. Spritverbrauch - seltsames Verhalten
    Von litronics2000 im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 10
    Letzter Beitrag: 31.05.2014, 19:40
  5. Rückfahrsignal an der Schaltung abgreifen?
    Von Ramses im Forum Mazda CX-5 Elektrik
    Antworten: 8
    Letzter Beitrag: 07.03.2014, 13:21

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •