Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14

Thema: Schwache Batterie und Tankanzeige

  1. #11
    Plus Mitglied Avatar von dab_ch
    Registriert seit
    26.05.2014
    Ort
    Bern/CH
    Erhielt 187 Danke für 97 Beiträge

    Also alle CX-5 unter Generalverdacht zu stellen ist schlichtweg falsch. Unser vFL steht mindestens 1x pro Jahr 3-4 Wochen und wir hatten noch nie Probleme trotz relativ viel Kurzstrecke.
    Geändert von dab_ch (25.12.2017 um 22:18 Uhr)
    CX-5 vFL|D175|Automatik|Revolution|Crystal White Pearl|14.06.2012|02.11.2012
    CX-5 KF (2018)|G194|Automatik|Revolution|Machine Gray|29.03.2018|xx.09.2018

  2. Für diesen Beitrag bedanken sich bei dab_ch die folgenden 3 User:


  3. #12
    Benutzer
    Registriert seit
    12.09.2014
    Erhielt 27 Danke für 20 Beiträge
    Einfache Lösung: die letzte Zeit viel nur mit ausgeschaltete iStop fahren damit die Batterie 100% vollgeladen ist wenn das Fahrzeug für zwei Wochen abgestellt wird.
    Das erhöhert wenigstens die Chance dass sie noch startet. Ob iStop dan auch noch funktioniert, ist nicht garantiert....

  4. #13
    Plus Mitglied Avatar von Kwue1968
    Registriert seit
    14.06.2014
    Ort
    bei Heilbronn
    Erhielt 2.089 Danke für 502 Beiträge

    Spritmonitor.de
    Kann ich so nicht bestätigen...
    Ich war 2016 für 3.5 Wochen ausser Haus.
    Der Dicke sprang sofort an.
    Gut er stand die ganze Zeit in der Garage und musste keine div. Autoschlüssel in der Gegend welche evtl. abgefragt wurden.

    Gesendet von meinem VTR-L09 mit Tapatalk
    Sendo, Schwarz, Benzin,Schalter,Navi,Rückfahrkamera,
    Taiwan-TFL,Taiwan-Haubenlifter, Wiechers-Domstrebe
    Kofferraum-LED-Beleuchtung,Ulter Auspuffblenden
    Einstiegsleisten/Ladekantenschutz, Spiegelanklappmodul
    Caliper Cover, ICT-Schaltknauf, Kenstyle Lenkrad, Sitzbezüge MAD

  5. Für diesen Beitrag bedanken sich bei Kwue1968 die folgenden 4 User:


  6. #14
    Benutzer Avatar von HH CX-5
    Registriert seit
    15.05.2013
    Ort
    Hamburg
    Erhielt 874 Danke für 343 Beiträge

    Spritmonitor.de

    Kann ich auch nicht bestätigen. 2015 ist der Wagen nach drei Wochen Urlaub sofort angesprungen, nur i-stop hat sich etwas Zeit genommen, bis es wieder funktionierte. 2017 ist er nach drei Wochen Urlaub ebenfalls sofort angesprungen und i-stop funktionierte ab der ersten Kreuzung. Alles ohne besondere Vorbereitungen oder Vorsichtsmaßnahmen.

    Also, ja, wenn die Batterie nach drei Wochen Standzeit leer ist, ist das unangenehm und sollte natürlich eigentlich nicht vorkommen, aber die Regel ist das beim CX-5 sicherlich nicht.
    2.2 D, 175 PS, Schalter, Sports-Line, schwarz, schwarzes Leder, Navi, Technik-Paket, LT: 15.08.2013

Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Batterie
    Von Tramix im Forum Mazda CX-5 Elektrik
    Antworten: 12
    Letzter Beitrag: 18.06.2018, 19:26
  2. Tankanzeige sehr grob und ungenau?
    Von Big-mac im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 123
    Letzter Beitrag: 27.06.2017, 11:04
  3. Tankanzeige
    Von Hargle im Forum Mazda CX-5 Allgemein
    Antworten: 4
    Letzter Beitrag: 28.10.2016, 07:58
  4. Wo ist die Batterie im CX-5?
    Von MazdaCX-5-Neuling im Forum Mazda CX-5 Elektrik
    Antworten: 10
    Letzter Beitrag: 27.12.2015, 08:49
  5. Schwache Klimaanlage?
    Von Badrick im Forum Mazda CX-5 Allgemein
    Antworten: 11
    Letzter Beitrag: 29.07.2013, 13:03

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •