Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14

Thema: Schwache Batterie und Tankanzeige

  1. #1
    Benutzer Avatar von Smartdriver
    Registriert seit
    16.06.2015
    Ort
    München
    Erhielt 285 Danke für 117 Beiträge

    Schwache Batterie und Tankanzeige


    Hallo Zusammen,

    mein 2015er CX5 stand jetzt die letzten 3 Wochen bei kalten Temperaturen in der Garage, ohne bewegt zu werden.
    Gestern wollte ich ihn dann wieder starten und die Batterie war leer. Vor den 3 Wochen war sie nach Langstreckenfahrten noch voll. Ist es normal, dass eine 2,5 Jahre alte Batterie (Erstausrüstung) bei kalten Temperaturen so schnell leer wird, weil sie nicht geladen wurde?

    Mit der leeren Batterie kam dann noch ein 2. Problem.
    Nachdem ich die Batterie wieder etwas geladen hatte und starten konnte, zeigte mir die Tankanzeige einen absolut leeren Tank an, obwohl der Tank real voll war. Erst nach ca. 10 Minuten Fahrt stieg dann die Tankanzeige ganz langsam wieder und zeigte den korrekten Stand des Tankinhalts an. Was war das denn?
    Nicht das Auto ist "smart" sondern immer nur der Fahrer !!!

  2. #2
    Benutzer Avatar von rbaumann
    Registriert seit
    02.10.2014
    Ort
    Bonn
    Erhielt 201 Danke für 107 Beiträge
    hi,

    Es bleiben ja nicht viele Ursachen bei dir.

    Entweder die Batterie ist so langsam am Ende (3 Jahre im Schnitt sollte sie halten), oder du hast einen zu hohen Ruhestrom der die Batterie im stand entlastet.

    Eine ältere Batterie hat es natürlich bei kalten Temperaturen schwerer, dazu kommt die längere standzeit.

    Das der Generator die Batterie nicht richtig lädt würde ich eigentlich mal ausschließen.

    Die Frage ist ob du selbst den Ruhestrom messen kannst bzw die Batteriespannung nach Ladung oder dies sonst mal in der Werkstatt prüfen lässt...

    Toi toi toi
    Seit 12.10.2017 Mazda CX-5 II
    Sports.Line 2,5 SKYACTIV-G 194 AT AWG Magma Rot, Technik-Paket, Leder Schwarz, Glasschiebedach und Trittschutzleiste
    Bestellt 30.05.2017


    davor:
    VFL CX-5
    2.2, 175 PS, AWD, Automatik, Sportsline, Schiebedach, Aussenspiegel elektr. automatisch anklappb., Ladekantenschutz auf Stossfänger, Farbe Graphit Grau, Leder Schwarz, Dachreeling

    Winterreifen Alu 18" 235/55

    bestellt 02.09.2014, abgeholt am 28.11.2014 ;-)

  3. Für diesen Beitrag bedanken sich bei rbaumann folgende User:


  4. #3
    Benutzer Avatar von cx-5-cruiser
    Registriert seit
    27.09.2015
    Erhielt 478 Danke für 185 Beiträge
    Gibt aus meiner Sicht nur wenige Möglichkeiten:

    1. Die Batterie hat eine Macke und hat nicht mehr richtig aufgeladen, so dass sie bald ausgetauscht werden muss. Merkt man daran, wenn sie demnächst wieder leer ist und das Auto nicht mehr anspringt. Zustand der Batterie kann man beim fMH auch testen lassen, dann hat man Gewissheit.
    2. Lichtmaschine defekt, so dass die Batterie bei Fahrten nicht mehr geladen wird.
    2. Fahrzeug stand in der Garage und war nicht abgeschlossen. Egal wo das Auto steht, muss es immer abgeschlossen werden, da sonst die Steuergeräte dauerhaft Strom ziehen. Eine der häufigsten Ursachen bei Garagenparkern mit leerer Batterie.
    3. Es war noch ein Verbraucher eingeschaltet, der während der 3 Wochen trotz abgeschlossenem Fahrzeug Strom gezogen hat: z.B. Marderschreck, Lampe im Kofferraum war an....
    4. Mein Mazda Händler hat gesagt, dass die neuen Fahrzeuge, die voll mit Elektronik gestopft sind, immer einen gewissen Ruhestrom haben, so dass die Batterie spätestens nach 4 Wochen bei fast allen Neuwagen leer ist, wenn er nicht ans Ladegerät gehängt wird oder bewegt wird.

  5. Für diesen Beitrag bedanken sich bei cx-5-cruiser die folgenden 3 User:


  6. #4
    Benutzer Avatar von Smartdriver
    Registriert seit
    16.06.2015
    Ort
    München
    Erhielt 285 Danke für 117 Beiträge
    Denke es war wohl eher Punkt 4. Kalte Witterung & keine Bewegung und an die 4 Wochen komme ich ja auch gut ran.

    Aber was war das danach mit meiner Tankanzeige - siehe Threat #1?
    Nicht das Auto ist "smart" sondern immer nur der Fahrer !!!

  7. #5
    Benutzer Avatar von cx-5-cruiser
    Registriert seit
    27.09.2015
    Erhielt 478 Danke für 185 Beiträge
    Warum das mit der Tankanzeige so ist, kann ich technisch nicht erklären, da gibts hier sicher einige, die das besser können. Bin aber sicher, dass es mit der völlig entleerten Batterie zusammenhängt. Vielleicht vergleichbar mit der früheren Tachowelle bei Mopeds. Da war eine Welle, die die Umdrehungen über die sich drehende Welle mechanisch an das Tachoinstrument übertragen hat. Heute wird alles elektrisch über ein Kabel übertragen. Die Batterie speichert die Stände, die dann elektronisch im Display angezeigt und nur nach gewissen Zeiten aktualisiert werden. Wenn die Batterie tiefentladen ist, ist alles weg und es braucht wieder ein paar Minuten, bis der Geber im Tank elektronisch die aktuellsten Daten nach vorne geliefert hat und diese verarbeitet wurden. Ich habe das bei meinem Motorrad auch, wenn die Batterie über den Winter ausgebaut war. Es dauert erst eine Zeit, bis dann alles langsam wieder ansteigt und richtig anzeigt. Für mich hört es sich zumindest ähnlich an, daher tippe ich darauf, dass es schon mit der Batterie zusammenhängt.

  8. #6
    Benutzer
    Registriert seit
    12.09.2014
    Erhielt 26 Danke für 19 Beiträge
    Ob einen Start/Stop Batterie wirklich 100% vollgeladen ist, ist immer der Frage. Der Ladezustand ist variabel, ganz anders also wie bei einen "normale" Batterie. Ist aber logisch: wenn das Start/Stop System oft benutzt wird während die letzte Fahrstrecken, wird der Batterie erst geladen wenn eine bestimmte Ladezustand erreicht wird. Der Ladezustand kann man eigentlich nur mit einen (Qualitäts) Säureprüfer feststellen.
    Wenn einen CX-5 für drei Wochen abgestellt wird und der Ladezustand ist z.B. 90%, dann ist es durchaus möglich dass die nachher nicht mehr startet.

    Mit einem normalen Ladegerät kannst du die Batterie übrigens nicht mehr voll laden. Möglich dass du die soweit laden kann dass die wieder startet, aber i-Stop wird dann noch immer nicht funktionieren weil du die Batterie nicht 100% voll laden kannst mit so etwas. Nur ein spezielles Ladegerät (fMH) schafft so etwas, weil die mit höhere Spannungen (16/17 V) laden kann. Die Batterie soll dann aber unbedingt abgeklemmt werden!

    Was auch noch eine wichtige Rolle mitspielt, ist dass ein Auto heutzutage auch im Stillstand Strom verbrauch durch die moderne Elektronik. Das kann sich bewegen zwischen 50 und 100 mA.
    Rechne mal aus wieviel entladen wird in drei Wochen!
    Wenn ich wochenlang weg bin, klemme ich immer einen Tropflader an. Der versorgt wenigstens dass die Batterie voll bleibt.

  9. #7
    Benutzer
    Registriert seit
    08.09.2015
    Ort
    Süddeutschland
    Erhielt 203 Danke für 105 Beiträge
    Zitat Zitat von lionman Beitrag anzeigen
    Was auch noch eine wichtige Rolle mitspielt, ist dass ein Auto heutzutage auch im Stillstand Strom verbrauch durch die moderne Elektronik. Das kann sich bewegen zwischen 50 und 100 mA.
    Ist das dein Ernst? da hast du dich aber etwas vertan.
    Eine Blei/Säure-Batterie hat eine bauartbedingte Selbstentladung von ca. 20 mAh.
    Das bedeutet rechenrisch ca. 1 Ah in 20 Tagen.
    Solange die Elektronik nahe an oder unter diesem Wert bleibt ist alles in Ordung.
    Solltest du eine halbe Stunde nach Abschließen deines Wagens einen höheren Ruhestrom feststellen,
    würde ich auf Fehlersuche gehen. Die Steuergeräte werden alle abgeschaltet nach einer gewissen Zeit.

    Mein CX-5 stand schon im tiefen Winter 3 Wochen am Stück eingeschneit in den Alpen. Reingesetzt, Startknopf gedrückt und losgefahren...

    ... und I-Stop hat nach 20km Fahrt funktioniert!
    FL | FWD | 2.0 | Exclusive-Line | 175 | 6-Gang | EZ 09/15 | AHK

  10. #8
    Benutzer
    Registriert seit
    12.09.2014
    Erhielt 26 Danke für 19 Beiträge
    Ist mir ernst!
    Wir haben damals einen Ampere Messgerät benutzt um zu messen was bei einen Mazda 6 II in Ruhestand verbraucht wird.
    Grund: in die technische Dokumentation stand (etwa) 60 mA.
    Und glaub mir: es stimmte!!
    Weiterhin meinte ich irgendwo mal gelesen zu haben dass eine (schwäfelsäure) Batterie einen Selbstentladung von etwa 1% täglich hat.

  11. #9
    Benutzer Avatar von cx-5-cruiser
    Registriert seit
    27.09.2015
    Erhielt 478 Danke für 185 Beiträge
    Zitat Zitat von Tobi-HN Beitrag anzeigen

    Mein CX-5 stand schon im tiefen Winter 3 Wochen am Stück eingeschneit in den Alpen. Reingesetzt, Startknopf gedrückt und losgefahren...

    ... und I-Stop hat nach 20km Fahrt funktioniert!
    Das mag sein, es hängt aber auch von der Ausstattung ab. Du hast - zumindest nach Deinen Angaben - keinen Sportsline mit Keyless Go. Allein das zieht schon dadurch, dass es ständig prüft, ob ein Schlüssel in der Nähe ist, erheblich mehr Strom als ein Modell ohne Keyless. Dann kommen ggfs. noch weitere Verbraucher dazu, die nicht in jeder Ausstattungslinie vorhanden sind.

  12. #10
    Neuer Benutzer
    Registriert seit
    21.11.2013
    Ort
    München
    Erhielt 2 Danke für 1 Beitrag

    Batterie


    Ist nichts neues. Meiner ist Bj. 2013. Bin nach 1 Jahr im Sommer im Urlaub geflogen. 17 Tage wieder zurück und Batterie leer. Auto war da erst 1 Jahr und im Sommer. Ein Jahr später wieder im August im Urlaub geflogen, 18 Tage später zurück und wieder die Batterie leer. ADAC anrufen und überbrücken. Konnte nur mit dem Notschlüssel aufmachen und alle Anzeigen waren falsch. Erst wenn der Strom wieder da ist funktioniert einiges wieder.Also nie länger al 14 Tage stehen lassen. Echt traurig diese Kiste mit den vielen Mängeln. Wenn ich alles aufzählen würde was da sonst noch alles war in den 4 Jahren dann Prost Mahlzeit. Jetzt im Moment knakt meine Bremse usw. usw. usw.

Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Tankanzeige sehr grob und ungenau?
    Von Big-mac im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 123
    Letzter Beitrag: 27.06.2017, 12:04
  2. Tankanzeige
    Von Hargle im Forum Mazda CX-5 Allgemein
    Antworten: 4
    Letzter Beitrag: 28.10.2016, 08:58
  3. Wo ist die Batterie im CX-5?
    Von MazdaCX-5-Neuling im Forum Mazda CX-5 Elektrik
    Antworten: 10
    Letzter Beitrag: 27.12.2015, 09:49
  4. Batterie
    Von Tramix im Forum Mazda CX-5 Elektrik
    Antworten: 10
    Letzter Beitrag: 13.09.2013, 10:45
  5. Schwache Klimaanlage?
    Von Badrick im Forum Mazda CX-5 Allgemein
    Antworten: 11
    Letzter Beitrag: 29.07.2013, 14:03

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •