Seite 2 von 6 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 55

Thema: Klimaanlage

  1. #11
    Plus Mitglied Avatar von Ingo
    Registriert seit
    26.06.2015
    Ort
    Schleswig-Holstein
    Erhielt 1.822 Danke für 728 Beiträge

    Spritmonitor.de

    Eine Nichtbenutzung der Klimaanlage über längere Zeit, schadet den drehenden und dichtenden Teilen. Verschleiß und Kältemittelverlust wären die Folge.

    Wenn ich mein Fahrzeug abstelle, fahre ich in der Regel nicht sofort wieder los.
    Sollte dem so sein und so bei Grenztemperaturen die Klimaanlage wegen beeinflusstem Außentemperatursensor anlaufen, dann kommt endlich wieder Feuchtigkeit auf den Verdampfer und diese reinigt Muff und Dreck in gewisser Weise sicher besser als es ein System kann, welches nicht benutzt wird.
    Meine Fahrzeuge haben bisher nie gestunken oder übermäßig Kältemittel verloren, in 13 Jahren habe ich selbst nur 2x Kältemittel nachgefüllt und im 11. Jahr die erste Desinfektion durchgeführt.
    Grüße Ingo :-)
    CX-5 FL, 2,5l, Sportsline, AWD, 6AG, Graphitgrau met., Leder-S, GSD, ACC, Webasto Thermo Top Evo 5+ + TC4 Advanced - Startnummer: 777

    Gruppe für den Norden"Die Nordlichter"
    CX5 Facebook Gruppen: CX-5 (öffentlich sichtbar) oder Mazda CX - 5 (nicht öffentl. Gruppe)

  2. Für diesen Beitrag bedanken sich bei Ingo die folgenden 2 User:


  3. #12
    Plus Mitglied Avatar von Der Inschenör
    Registriert seit
    23.11.2014
    Ort
    Bremer Umland
    Erhielt 1.702 Danke für 626 Beiträge

    Spritmonitor.de
    Moin Moin.

    Meines Erachtens läuft die Klimaanlage im ECO-Modus ohnehin nur, wenn (der Innenraum) gekühlt werden muss. Das dürfte im Winter eher selten der Fall sein, selbst wenn der Außenluftsensor mal fälschlicherweise Plusgrade ermitteln sollte.

    Gruß
    Stefan
    Ein Abend, an dem sich alle Anwesenden völlig einig sind, ist ein verlorener Abend. (Albert Einstein)
    EZ 09.02.2017, Auslieferung 10.02.2017: CX-5 FL Sports-Line, SKYACTIV-D 175 AWD, MT, Arachneweiß
    EZ und Auslieferung 14.06.2013: CX-5 vFL Center-Line, SKYACTIV-D 150 FWD, MT, Arachneweiß

  4. Für diesen Beitrag bedanken sich bei Der Inschenör die folgenden 3 User:


  5. #13
    Plus Mitglied Avatar von Ingo
    Registriert seit
    26.06.2015
    Ort
    Schleswig-Holstein
    Erhielt 1.822 Danke für 728 Beiträge

    Spritmonitor.de
    Zitat Zitat von Der Inschenör Beitrag anzeigen
    .... läuft die Klimaanlage im ECO-Modus ohnehin nur, wenn (der Innenraum) gekühlt werden muss
    Das wäre ja Mist...und es wäre dann wohl (bezogen auf Kompressorlauf) besser ganz abzuschalten und 1-2x/Monat gezielt (wenn Tu >3-4°) für 15min auf AC einzuschalten.

    Im ECO Mode wirkt meine ich trotzdem die Entfeuchtung über den Verdampfer.
    Wenn AC nun auf OFF steht, laufen die Luftwege vermutlich nicht mehr über den Verdampfer und es wird entsprechend auch nicht mehr entfeuchtet.

    Schade, dass Mazda da keine technischen Details zu bereithält.
    Grüße Ingo :-)
    CX-5 FL, 2,5l, Sportsline, AWD, 6AG, Graphitgrau met., Leder-S, GSD, ACC, Webasto Thermo Top Evo 5+ + TC4 Advanced - Startnummer: 777

    Gruppe für den Norden"Die Nordlichter"
    CX5 Facebook Gruppen: CX-5 (öffentlich sichtbar) oder Mazda CX - 5 (nicht öffentl. Gruppe)

  6. #14
    Plus Mitglied Avatar von Der Inschenör
    Registriert seit
    23.11.2014
    Ort
    Bremer Umland
    Erhielt 1.702 Danke für 626 Beiträge

    Spritmonitor.de
    Hallo Ingo.

    Ja, mehr Informationen wären schön. Bleibt zu hoffen, dass Mazda das vernünftig programmiert hat:
    • Dass die Klimaanlage im ECO-Modus z. B. automatisch von Zeit zu Zeit mal gestartet wird (das scheint leider nicht so zu sein, da ein Sicherheitshinweis bezüglich der Schmierung existiert, Mindestbetriebszeit 10min/Monat) und
    • dass, wenn man die Defrostertaste gedrückt hat, die Klimaanlage zur Entfeuchtung mit zugeschaltet wird (gemäß Videoanleitung ist zumindest das so).

    Gruß
    Stefan
    Ein Abend, an dem sich alle Anwesenden völlig einig sind, ist ein verlorener Abend. (Albert Einstein)
    EZ 09.02.2017, Auslieferung 10.02.2017: CX-5 FL Sports-Line, SKYACTIV-D 175 AWD, MT, Arachneweiß
    EZ und Auslieferung 14.06.2013: CX-5 vFL Center-Line, SKYACTIV-D 150 FWD, MT, Arachneweiß

  7. Für diesen Beitrag bedanken sich bei Der Inschenör die folgenden 3 User:


  8. #15
    Plus Mitglied Avatar von Kladower
    Registriert seit
    15.05.2015
    Ort
    Berlin
    Erhielt 2.043 Danke für 743 Beiträge

    Spritmonitor.de
    Es hält sich ja auch hartnäckig die allgemeine Empfehlung, die Klima-Anlage 10 Minuten vor Fahrtende auszuschalten, damit die restliche Feuchtigkeit verdunstet und sich keine Bakterien bilden. Mir fällt das immer ein, wenn ich den Motor abschalte
    Viele Grüße,
    Gerhard

    CX-5 FL, Sportsline, 175 PS Diesel, Schalter, AWD, Leder, Titanium Flash

  9. Für diesen Beitrag bedanken sich bei Kladower die folgenden 6 User:


  10. #16
    Benutzer Avatar von Mazzger5CX
    Registriert seit
    04.12.2014
    Ort
    Niedersachsen
    Erhielt 197 Danke für 69 Beiträge

    Grüße an Eco Fraktion

    [QUOTE=Balu646;157637]An die Immer Eco Fraktion:
    ...Feuchtigkeit bleibt auch beim Parken je nach Witterung Tagelang im System, was mit Staub und Pilzen am Kondensator zum muffigen Klimaanlagengeruch und Schimmel im System führt...


    Aus meiner Sicht hat Balu völlig Recht.
    Mein erster Gebrauchtwagen mit Klima hatte genau so ein Problem. Beim Einschalten war das Geruch von Schimmel einfach unerträglich. Ein Bekannter Werkstattmeister hat mir empfohlen Motor warmfahren un dann, an einem Stellplatz, alle Türen öffnen, Heizung und Gebläse auf volle Leistung (natürlich ohne Klima) und ca. 15 min laufen lassen...
    Ich habe es 2-3 Mall gemacht, bis ich der Muff los werden konnte. Dabei war der Vorbesitzer ein starker Raucher und das ganze roch richtig nach Sch... aus, pardon.

    Seit je her, wenn ich Klima nicht dringend brauche, fahre ich ohne. Und nach der Nutzung versuche ich spätestens am nächsten Tag mit Heizleistung diese trocken pusten. So habe ich, in letzten 15 Jahren, immer frische Lüft im Innenraum meiner Fahrzeugen, auch nach längeren Standzeiten. Sogar beim Schmusewetter wie gestern und heute, und 2° biss 5°C, habe ich keine Probleme mit beschlagenen Scheiben. Mit Passagieren brauch ich die Klima für max 10 Min, dann ist es wieder trocken im Häuschen.
    Nur einmal habe ich das vernachlässigt (Motor mit laufender Klima im Eco Modus abgestellt), nach 3-4 Tagen Standzeit war der leichte Schimmel Geruch sofort da.

    Das es auch nicht ganz gesund ist, den vertrockneten Luft länger einatmen zu müssen, habt Ihr bestimmt schon auch gehört.
    Also jeder ist selber ein Herr für sich. Ich lasse lieber die Klima nur ab und zu ohne Bedarf laufen, nur um die Schmierstoff zu verteilen. Bislang ohne Probleme.

    Grüß

  11. Für diesen Beitrag bedanken sich bei Mazzger5CX die folgenden 2 User:


  12. #17
    Neuer Benutzer
    Registriert seit
    08.08.2016
    Ort
    Essen
    Erhielt 20 Danke für 3 Beiträge

    Spritmonitor.de
    Also ich habe in den letzten 15 Jahren 3 Fahrzeuge mit Klimaautomatik gehabt und bei allen immer die Klima auf Automatik gestellt bei 22°.
    Ich habe noch nie Schimmelgeruch oder muffigen geruch wahrgenommen. Ich hab mir auch nie die Mühe gemacht die Klima Anlage 10 Minuten vor Fahrtende abzustellen.
    Das wäre mir alles viel zu umständlich. Ich glaube die hier angesprochenen Problem gab es nur bei den alten Klimaanlagen ohne Automatik.
    Oder bei gebrauchten Fahrezeugen bei denen der Vorbesitzer die Anlage auch nur selten genutzt hat. Auch Leute die in anderen Autos Probleme mit der Luft aus der Klimaanlage haben, haben sich bei mir noch nie beschwerd. Man muss die Klima nur mal konsequent anlassen dann gibt es auch keinerlei Gerüche.

  13. Für diesen Beitrag bedanken sich bei fpunkt die folgenden 8 User:


  14. #18
    Benutzer
    Registriert seit
    28.03.2016
    Erhielt 362 Danke für 103 Beiträge
    Kann mich da fpunkt nur anschließen. Ich habe auch noch nie die KA vor Fahrtende ausgeschaltet und noch nie ein Problem mit Gerüchen gehabt. Wenn ich dann mal bei Kollegen mitfahre, die die KA immer nur ab und zu einschalten, dann ist da immer dieser "Feuchter-Keller-Geruch" sehr präsent.
    Die neuen KA sind auch nie zu 100% abgeschaltet. In einer technischen Mitteilung eines Herstellers stand mal drin, dass die KA auch im ausgeschalteten Zustand immer zu etwa 2% mitlaufen, damit die Kühlflüssigkeit ihren Schmieraufgaben nachkommen kann und die Teile bewegt werden. Eine Kühlleistung entsteht bei diesem geringen Standby-Betrieb nicht, so dass es auch im Winter keine Probleme mit Vereisungen gibt.

    LurchiBW
    Seit 10.11.2016 CX-5 Sportsline 2.5, Rubinrot

  15. Für diesen Beitrag bedanken sich bei LurchiBW die folgenden 2 User:


  16. #19
    Benutzer
    Registriert seit
    02.01.2016
    Ort
    Altenburger Land
    Erhielt 202 Danke für 67 Beiträge
    Fahre den Dicken jetzt knapp 2 Jahre immer die KA auf Auto und 22° eingestellt. Bis jetzt ohne Probleme und üblen Duft. Bei der 1. Durchsicht wurde der Innenraumfilter gewechselt, denke ein sauberer Filter hat auch seinen Anteil daran. Kenne aber den üblen Duft von einem Toyota Carina E den ich mir 1992 gekauft hatte. Der wurde dann mit so einem Desinfektionsspray behandelt.
    Klimaanlagen sollten im Prinzip immer mal laufen damit die Dichtringe die die Welle vom Kompressor abdichten nicht austrocknen und dadurch undicht werden. Aus diesem Grund ist der Kompressor auch an einer tiefen Stelle am Motor angebaut.

    Viele Grüße Achim

  17. Für diesen Beitrag bedanken sich bei JoGo56 folgende User:


  18. #20
    Benutzer Avatar von Mazzger5CX
    Registriert seit
    04.12.2014
    Ort
    Niedersachsen
    Erhielt 197 Danke für 69 Beiträge

    Zitat Zitat von fpunkt Beitrag anzeigen
    Also ich habe in den letzten 15 Jahren 3 Fahrzeuge mit Klimaautomatik gehabt und bei allen immer die Klima auf Automatik gestellt bei 22°.
    Ich habe noch nie Schimmelgeruch oder muffigen geruch wahrgenommen. Ich hab mir auch nie die Mühe gemacht die Klima Anlage 10 Minuten vor Fahrtende abzustellen.
    Das wäre mir alles viel zu umständlich. Ich glaube die hier angesprochenen Problem gab es nur bei den alten Klimaanlagen ohne Automatik...

    Also wie geschrieben, jeder ist Herr der Lage und macht es so wie er weiß/will.

    Ich schalte auch Fernlicht auf Abblendlicht gerne selbst, denn nicht immer auf die Automatik Verlass ist, und das macht mir auch keine Umstände...

    ...Oder bei gebrauchten Fahrezeugen bei denen der Vorbesitzer die Anlage auch nur selten genutzt hat. Auch Leute die in anderen Autos Probleme mit der Luft aus der Klimaanlage haben, haben sich bei mir noch nie beschwerd...

    bei mir auch nicht! Wer bin ich denn?! Und bei welchen es stinkt, haben genau das was ich bei meinem ersten mit Klima hatte. Auf welche weise auch immer ist das geschah - kann wohl keiner nachvollziehen. Sonst erzähle ich hier nur Kindergeschichten und fahre gar kein Auto.

    Grüß

Seite 2 von 6 ErsteErste 1234 ... LetzteLetzte

Ähnliche Themen

  1. Leuchte der Dual-Funktion (Klimaanlage)
    Von Mortifyer im Forum Mazda CX-5 Elektrik
    Antworten: 8
    Letzter Beitrag: 16.01.2015, 17:20
  2. Wie gut kühlt die Klimaanlage die Fondpassagiere?
    Von mazda-neuling im Forum Mazda CX-5 Kaufberatung
    Antworten: 4
    Letzter Beitrag: 06.01.2014, 04:41
  3. Kondenswasser Klimaanlage
    Von Stan1982 im Forum Mazda CX-5 Allgemein
    Antworten: 1
    Letzter Beitrag: 03.08.2013, 13:54
  4. Schwache Klimaanlage?
    Von Badrick im Forum Mazda CX-5 Allgemein
    Antworten: 11
    Letzter Beitrag: 29.07.2013, 13:03

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •