Seite 238 von 238 ErsteErste ... 138188228236237238
Ergebnis 2.371 bis 2.376 von 2376

Thema: ** Der "kurze Frage, schnelle Antwort" Thread **

  1. #2371
    Benutzer
    Registriert seit
    03.03.2018
    Erhielt 4 Danke für 4 Beiträge

    Okay! Windschutzscheibe war trocken. Haben 30 Grad.

  2. #2372
    Plus Mitglied Avatar von Sunny
    Registriert seit
    29.09.2012
    Ort
    Pfalz
    Erhielt 10.166 Danke für 2.153 Beiträge
    welches Modell hast du ... ?
    Hast du irgendetwas an deinem OBD an Zusatz-Modulen hängen ?

    gruß Sunny
    FL in Arachneweis - Diesel - Sportsline - Schalter ... er hört auf .. White Lion

  3. #2373
    Benutzer Avatar von r1pp3
    Registriert seit
    06.05.2016
    Erhielt 155 Danke für 78 Beiträge
    Zitat Zitat von Sunny Beitrag anzeigen
    welches Modell hast du ... ?
    Hast du irgendetwas an deinem OBD an Zusatz-Modulen hängen ?

    gruß Sunny
    Da er auch eine Driver Attention Alert Störung hat, würde ich mal auf den CX-5 KF tippen

    Ich hatte diese Störung auch einmal mit den gleichen Meldungen, aber nur für ca. 3km. Gebläse in Richtung in Windschutzscheibe vorsorglich gestellt, da ich hier schon davon gelesen hatte, das die Kamera beschlagen sein könnte.

    Aber gut .. bei 30° .. wohl eher unwahrscheinlich bei Dir
    Viele Grüße
    r1pp3

    CX-5 G194 AT Sports-Line in Mitternachtsblau
    CX-5 G165 HS Nakama in Rubinrot
    CX-3 G120 HS Sports-Line in Onyxschwarz

  4. #2374
    Benutzer
    Registriert seit
    03.03.2018
    Erhielt 4 Danke für 4 Beiträge
    Danke für die Antworten. Hab den CX-5 Skyactiv-G 194 AT AWD. Erstzulassung April 2018, 2800 km. Lass mich heute mal beim fMh überraschen. Werde berichten.

    Grüße

    Habe keine Zusatz-Module.

  5. #2375
    Benutzer Avatar von Regloh
    Registriert seit
    13.12.2017
    Ort
    Metropolregion Hamburg
    Erhielt 44 Danke für 33 Beiträge
    Vielleicht eine tote Fliege im Sensorbereich. Einfach mal putzen.

  6. #2376
    Benutzer
    Registriert seit
    03.03.2018
    Erhielt 4 Danke für 4 Beiträge

    Zitat Zitat von Regloh Beitrag anzeigen
    Vielleicht eine tote Fliege im Sensorbereich. Einfach mal putzen.
    Hallo, das war mein erster Gedanke. Wie vermutet konnte der Fehler nicht mehr ausgelesen werden. Da er nicht mehr angezeigt wird. Es wurde auch nichts gespeichert. Laut fMh gab es maximal eine Störung. Die anderen schließen sich einfach mit an. Soll es beobachten.

    Dann lasse ich mich mal überraschen. Will dieses Jahr mit dem Wagen noch nach Spanien.

    Grüße vom heißen Niederrhein

Ähnliche Themen

  1. TomTom Karten-Update-Service momentan sehr "günstig"
    Von FrankMD im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 164
    Letzter Beitrag: 02.07.2018, 21:42
  2. Bis dass der Tod uns scheidet ... (oder das Ende einer "Leidenschaft")
    Von tjh im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 45
    Letzter Beitrag: 17.12.2016, 19:03
  3. Antworten: 107
    Letzter Beitrag: 06.12.2016, 21:16
  4. Pluskontakt nur bei "Zündung aus" oder "Motor aus" gesucht
    Von rotor69 im Forum Mazda CX-5 Elektrik
    Antworten: 9
    Letzter Beitrag: 14.01.2016, 20:51
  5. Teile "carbonisieren"/"kohlefasern"
    Von pyromueller im Forum Mazda CX-5 Tuning & Zubehör
    Antworten: 31
    Letzter Beitrag: 19.09.2015, 10:38

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •