Seite 2 von 17 ErsteErste 123412 ... LetzteLetzte
Ergebnis 11 bis 20 von 165

Thema: 56.000.513b

  1. #11
    Benutzer
    Registriert seit
    29.11.2015
    Ort
    Hessenländle
    Erhielt 71 Danke für 51 Beiträge

    Zitat Zitat von Chriz Beitrag anzeigen
    Changelog:

    + Most changes have affected the language files
    + Added time zone in some locales
    + Small changes in the RDS
    + Updated mmui
    + Updated navigation: TTS, NNG
    + Fixed virtual keyboard
    Woher Du nur immer die Infos her bekommst. Also hört sich das für mich so an, dass ich immer noch warten sollte auf Version 87.00.398Z oder so
    175 Dieselpferde FL, AWD, Sportsline, AT in Purweiss, EZ 12/2015

  2. Für diesen Beitrag bedanken sich bei lfrodermann folgende User:


  3. #12
    Benutzer Avatar von Chriz
    Registriert seit
    25.09.2015
    Ort
    Köln
    Erhielt 229 Danke für 123 Beiträge

    Spritmonitor.de
    Hier und da oder auch mal im Internet(z).
    Gruß Christian

  4. Für diesen Beitrag bedanken sich bei Chriz folgende User:


  5. #13
    Benutzer Avatar von Vienna
    Registriert seit
    15.05.2015
    Ort
    Wien
    Erhielt 494 Danke für 226 Beiträge
    Senderumschaltung am Lenkrad funkt sowohl mit FM, als auch AM und DAB am ersten Fav-Platz.
    2,2 CD175 Revolution Top AWD AT in Jet Black, 05/2015, Innenraum Led, Rückfahrflutlichtanlage Led, Einstiegsleisten Carbon/Edelstahl mit Logo, 100mm Fox Endrohre, Schaltwippen, Taiwan Haubenlifter, Domstrebe Wiechers, Powered by Biggi

  6. Für diesen Beitrag bedanken sich bei Vienna die folgenden 2 User:


  7. #14
    Benutzer Avatar von Willi_Bazilli
    Registriert seit
    11.01.2015
    Ort
    Augsburg
    Erhielt 1.585 Danke für 456 Beiträge
    ... also funktioniert alles wie es soll?
    Gruß Walter und Siggi
    Seit 18.03.2015 CX5 FL | Exclusive Line |2.2 D 150 PS | FWD | Automatik | Graphitgrau Metallic |AHK |
    Tomason TN11 245/45R19 | Anaconda Endrohre |Domstrebe | "CHIKO" 矢印 <-- der Pfeil | Startnummer: 18

  8. #15
    Benutzer Avatar von Vienna
    Registriert seit
    15.05.2015
    Ort
    Wien
    Erhielt 494 Danke für 226 Beiträge
    Also bei meinen Tests gerade in der Garage konnte ich keine Bugs feststellen. Auch das Navi war auf Anhieb da (in der Tiefgarage). Inwieweit die Hacks sich noch aufspielen lassen, hab ich leider noch nicht getestet.
    Aber die Senderumschaltung hat auch nach aus/an der Zündung noch problemlos funktionert.
    Was mich ein bisschen gewundert hat war, dass die 512er das MZD auf Werkseinstellungen zurückgesetzt hat...die 513er behält alle Einstellungen. (Hacks sind natürlich weg)
    2,2 CD175 Revolution Top AWD AT in Jet Black, 05/2015, Innenraum Led, Rückfahrflutlichtanlage Led, Einstiegsleisten Carbon/Edelstahl mit Logo, 100mm Fox Endrohre, Schaltwippen, Taiwan Haubenlifter, Domstrebe Wiechers, Powered by Biggi

  9. Für diesen Beitrag bedanken sich bei Vienna die folgenden 4 User:


  10. #16
    Neuer Benutzer
    Registriert seit
    04.03.2016
    Ort
    Thüringen
    Erhielt 1 Danke für 1 Beitrag
    Vielen Dank, dass sind ja gute Nachrichten.
    Da were ich mich wohl in Kürze auch mal an das Update machen.

    Dazu eine Frage: Wieviel Zeit sollte ich einplanen? Dauert das wieder so um die 50 min.? (So lange hatte ich beim Update von .230 auf .512 gebraucht)

    P.S.: In dem Zusammenhang meine Erfahrung beim Wechsel von .230 auf .512: da waren meine Benutzereinstellungen auch alle noch da, was mich etwas verwundert hatte, da die Anleitung zum Update dies so nicht darstellte...

  11. #17
    Benutzer Avatar von Vienna
    Registriert seit
    15.05.2015
    Ort
    Wien
    Erhielt 494 Danke für 226 Beiträge
    Jep...50min kommen ca hin.
    2,2 CD175 Revolution Top AWD AT in Jet Black, 05/2015, Innenraum Led, Rückfahrflutlichtanlage Led, Einstiegsleisten Carbon/Edelstahl mit Logo, 100mm Fox Endrohre, Schaltwippen, Taiwan Haubenlifter, Domstrebe Wiechers, Powered by Biggi

  12. #18
    Benutzer Avatar von arom01
    Registriert seit
    20.02.2014
    Ort
    Zürich
    Erhielt 64 Danke für 27 Beiträge

    Spritmonitor.de
    Zitat Zitat von Vienna Beitrag anzeigen
    Also bei meinen Tests gerade in der Garage konnte ich keine Bugs feststellen. Auch das Navi war auf Anhieb da (in der Tiefgarage). Inwieweit die Hacks sich noch aufspielen lassen, hab ich leider noch nicht getestet.
    Aber die Senderumschaltung hat auch nach aus/an der Zündung noch problemlos funktionert.
    Was mich ein bisschen gewundert hat war, dass die 512er das MZD auf Werkseinstellungen zurückgesetzt hat...die 513er behält alle Einstellungen. (Hacks sind natürlich weg)
    das heisst, ich kann wieder mit einem Klick nach rechts z.B. von Favorit 4 auf 5 umschalten? Bisher in 230 lande ich immer wieder auf 1. ...
    2.2 MZD Revolution AT Cruise Pack Schiebedach Leder hell Fahrspass

  13. #19
    Benutzer Avatar von Vienna
    Registriert seit
    15.05.2015
    Ort
    Wien
    Erhielt 494 Danke für 226 Beiträge
    Zitat Zitat von arom01 Beitrag anzeigen
    das heisst, ich kann wieder mit einem Klick nach rechts z.B. von Favorit 4 auf 5 umschalten? Bisher in 230 lande ich immer wieder auf 1. ...
    Jep...hat in der richtigen Reihenfolge durchgeschaltet.
    2,2 CD175 Revolution Top AWD AT in Jet Black, 05/2015, Innenraum Led, Rückfahrflutlichtanlage Led, Einstiegsleisten Carbon/Edelstahl mit Logo, 100mm Fox Endrohre, Schaltwippen, Taiwan Haubenlifter, Domstrebe Wiechers, Powered by Biggi

  14. #20
    Neuer Benutzer
    Registriert seit
    21.04.2016
    Ort
    Ahaus
    Erhielt 11 Danke für 5 Beiträge

    Seither alles Wunderbar


    Habe das Softwareupdate heute machen lassen und seitdem keine Abstürze mehr !
    Bis jetzt ! :-)
    Handy verbindet sich sofort mit dem Mzd und bricht auch nicht mehr ab was vorher der Fall war.

  15. Für diesen Beitrag bedanken sich bei Proxx die folgenden 3 User:


Seite 2 von 17 ErsteErste 123412 ... LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •