Seite 8 von 8 ErsteErste ... 678
Ergebnis 71 bis 78 von 78

Thema: Android Auto Car Play

  1. #71
    Benutzer Avatar von Ivocel
    Registriert seit
    01.11.2014
    Ort
    Berlin
    Erhielt 5.657 Danke für 2.528 Beiträge

    Debugging oder nur laden meinst du?
    Manche Männer bemühen sich lebenslang, das Wesen einer Frau zu verstehen. Andere befassen sich mit weniger schwierigen Dingen z. B. der Relativitätstheorie.

    - Albert Einstein

  2. #72
    Benutzer
    Registriert seit
    29.06.2014
    Erhielt 90 Danke für 32 Beiträge

    Spritmonitor.de
    Da ich häufig in Ballungsgebieten unterwegs bin nutze ich gerne Google Maps, ist einfach topaktuell und zuverlässig. Habe jetzt AA 1.08 installiert, anfangs hatte ich viele Abbrüche, aber mit einem anderen USB-Kabel läuft es gut. Das Handy ist ein OnePlus 3T mit Android 8.0.
    CX-5, der Zweite: FL 06/2016 175 PS Diesel Sportsline, Graphitgraumetallic, Automatik, AWD, Technikpaket, Spurplatten 50/60, Domstrebe, 2CAN.

  3. #73
    Benutzer
    Registriert seit
    18.01.2015
    Erhielt 3 Danke für 3 Beiträge
    Zitat Zitat von Ivocel Beitrag anzeigen
    Debugging oder nur laden meinst du?
    Debugging meine ich, aber daran dürfte es ja auch nicht scheitern weil ich später Datentransfer auswähle. Er zeigt ja AA nur einmal an. Wenn ich aus AA rausgehe und wieder reingehen möchte bleibt der Bildschirm schwarz.

    Versuche: Zweites Kabel funktioniert nicht. AA deinstallieren und wieder V1.08 installiert, funktioniert auch nicht.

    Werde dann mal die Version 1.06 probieren.
    FL - Exclusive Line - 19Zoll original Felgen - Benziner / 165PS - Termin 28.05.15
    MZD 59.00.443 AiO 2.7.4/Speedeometer V5.0

  4. #74
    Benutzer Avatar von Ivocel
    Registriert seit
    01.11.2014
    Ort
    Berlin
    Erhielt 5.657 Danke für 2.528 Beiträge
    Was für ein Kabel nimmst du?
    Ich nutze ein günstiges China Kabel

    Die Meldung ignoriere ich meist, oder klicke auf "nur laden".

    Schon mal Kabel raus gezogen und wieder rein gesteckt?

    Edit:
    Glaube nicht, dass es an AA liegt
    Manche Männer bemühen sich lebenslang, das Wesen einer Frau zu verstehen. Andere befassen sich mit weniger schwierigen Dingen z. B. der Relativitätstheorie.

    - Albert Einstein

  5. #75
    Benutzer
    Registriert seit
    18.01.2015
    Erhielt 3 Danke für 3 Beiträge
    Ich benutze das Originale oder auch ein billiges Kabel.

    Konnte den Fehler reproduzieren. Habe jetzt die V1.08 deinstalliert und dafür die V1.07 installiert und es hat wunderbar funktioniert. Sogar mit beiden oben genannten Kabel konnte ohne Probleme AA starten. Bis ich einen weiteren USB Stick mit MP3 eingesteckt habe.... Danach kam das übliche schwarze Bild.
    FL - Exclusive Line - 19Zoll original Felgen - Benziner / 165PS - Termin 28.05.15
    MZD 59.00.443 AiO 2.7.4/Speedeometer V5.0

  6. #76
    Benutzer Avatar von Ivocel
    Registriert seit
    01.11.2014
    Ort
    Berlin
    Erhielt 5.657 Danke für 2.528 Beiträge
    Dann liegt es an dem Stick
    Manche Männer bemühen sich lebenslang, das Wesen einer Frau zu verstehen. Andere befassen sich mit weniger schwierigen Dingen z. B. der Relativitätstheorie.

    - Albert Einstein

  7. #77
    Benutzer
    Registriert seit
    18.01.2015
    Erhielt 3 Danke für 3 Beiträge
    Hmm an dem Stick.. Wie sieht es bei dir aus? Hast du einen Stick?
    FL - Exclusive Line - 19Zoll original Felgen - Benziner / 165PS - Termin 28.05.15
    MZD 59.00.443 AiO 2.7.4/Speedeometer V5.0

  8. #78
    Benutzer Avatar von Ivocel
    Registriert seit
    01.11.2014
    Ort
    Berlin
    Erhielt 5.657 Danke für 2.528 Beiträge

    Hab einige Sticks im Auto, u.a. mit Videos drauf.

    Auch teilweise angesteckt. Allerdings in USB 1 immer das Kabel fürs Handy
    Manche Männer bemühen sich lebenslang, das Wesen einer Frau zu verstehen. Andere befassen sich mit weniger schwierigen Dingen z. B. der Relativitätstheorie.

    - Albert Einstein

Seite 8 von 8 ErsteErste ... 678

Ähnliche Themen

  1. neuer CX5 und Apple Car Play?
    Von elrochino im Forum Mazda CX-5 Allgemein
    Antworten: 2
    Letzter Beitrag: 11.06.2017, 17:00
  2. Android Auto oder Apple Carplay mit MZD Connect
    Von Ice_Wolve im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 10
    Letzter Beitrag: 30.08.2016, 15:38
  3. Android Auto App
    Von uassmann im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 2
    Letzter Beitrag: 22.05.2016, 16:23
  4. Antworten: 17
    Letzter Beitrag: 06.01.2016, 14:50
  5. Android goes Auto
    Von michel im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 14
    Letzter Beitrag: 22.07.2014, 08:52

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •