Seite 4 von 4 ErsteErste ... 234
Ergebnis 31 bis 38 von 38

Thema: Radioempfang beim FL

  1. #31
    Benutzer Avatar von Ingo
    Registriert seit
    27.06.2015
    Ort
    Schleswig-Holstein
    Erhielt 1.965 Danke für 801 Beiträge

    Spritmonitor.de

    Sind am Originalkabel dran, dir 0802 bis 0805 werden bei Amazon hinsichtlich Störungen öfter genannt...
    Mal sehen, ob es Du Wandler weit weg wäre ei etwas Option.... teste ich vorher aber fliegend

    Viele Grüße
    Ingo (TT)
    Grüße Ingo :-)
    CX-5 FL, 2,5l, Sportsline, AWD, 6AG, Graphitgrau met., Leder-S, GSD, ACC, Webasto Thermo Top Evo 5+ + TC4 Advanced - Startnummer: 777

    CX5 Facebook Gruppen: Mazda CX-5 Forum(nicht öffentl. Gruppe)

  2. #32
    Benutzer Avatar von Ingo
    Registriert seit
    27.06.2015
    Ort
    Schleswig-Holstein
    Erhielt 1.965 Danke für 801 Beiträge

    Spritmonitor.de
    Zitat Zitat von Tobi-HN Beitrag anzeigen
    Sorry Ingo,
    das hatte ich vor 9 Monaten angesprochen...

    Ja...Schande auf mein Haupt, aber ich hatte den externen DC/DC Wandler ja danach ausgebaut und die Dashcam dann über das mitgelieferte 12V Bordsteckdosen-Kabel angeschlossen.

    Das wägte mich in Sicherheit, weil sich nichts änderte, die Ursache woanders zu suchen.

    Vermutlich ist in dem 12V Stecker aber die gleiche Stepdown-Elektronik verbaut, da hätte ich ja mal gleich drauf kommen können..

    Nach 500km Fahrt quer durch das südliche SH, ist der Ampfang wieder wie am ersten Tag.
    Grüße Ingo :-)
    CX-5 FL, 2,5l, Sportsline, AWD, 6AG, Graphitgrau met., Leder-S, GSD, ACC, Webasto Thermo Top Evo 5+ + TC4 Advanced - Startnummer: 777

    CX5 Facebook Gruppen: Mazda CX-5 Forum(nicht öffentl. Gruppe)

  3. #33
    Neuer Benutzer
    Registriert seit
    21.02.2016
    Erhielt 0 Danke für 0 Beiträge

    DAB fällt ständig aus

    Bei meinem CX-5 fällt seit Wochen das DAB-Signal aus (Raum Nürnberg-Fürth-Erlangen). Entweder ganz für mehrere Minuten oder bei jedem Song mind. 5 mal. Das auch bei "Standard-Sendern" wie B 5. Hatte das Problem schon mal vor ca. 1 Jahr. Da hat es der MH auf Probleme beim Signal geschoben. Das dürfte nun aber, nachdem es schon so lange andauert, sehr unwahrscheinlich sein. Ich höre es aber schon wieder in meinen Ohren.

    An was kann das liegen, wie kann ich dem MH beweisen, dass es nicht das Signal, sondern der Empfang ist?

  4. #34
    Benutzer Avatar von Ingo
    Registriert seit
    27.06.2015
    Ort
    Schleswig-Holstein
    Erhielt 1.965 Danke für 801 Beiträge

    Spritmonitor.de
    Zitat Zitat von gostafon Beitrag anzeigen
    Bei meinem CX-5 fällt seit Wochen..........

    Hast du denn irgendwas nachgerüstet, ein Handy am Laden, LED Lampen eingebaut, sonst irgendwas am Bordnetz angeschlossen?

    Der Beweis dürfte weder dir noch dem Händler gelingen. Mazda hat meinem Händler empfohlen, ,meinen mit anderen Neufahrzeugen zu vergleichen und dennoch....volle Ratlosigkeit.

    Am Ende war es ja der Spannungswandler meiner Dashcam...
    Grüße Ingo :-)
    CX-5 FL, 2,5l, Sportsline, AWD, 6AG, Graphitgrau met., Leder-S, GSD, ACC, Webasto Thermo Top Evo 5+ + TC4 Advanced - Startnummer: 777

    CX5 Facebook Gruppen: Mazda CX-5 Forum(nicht öffentl. Gruppe)

  5. #35
    Benutzer Avatar von Guss
    Registriert seit
    03.02.2017
    Ort
    Hamburg
    Erhielt 228 Danke für 118 Beiträge
    Zitat Zitat von Ingo Beitrag anzeigen
    Gibt es im CX 5 eigentlich einen Antennenverstärker und eine dazu passende Sicherung?
    Ist schon wer bzgl eines Antennenverstärkers fündig geworden?




    Gesendet von iPhone mit Tapatalk

  6. #36
    Benutzer
    Registriert seit
    02.08.2016
    Ort
    NRW - Voreifel
    Erhielt 270 Danke für 189 Beiträge

    Antennenverstärker

    Hallo,
    siehe hier:

    Verstärker

    Gruss
    Desaster
    SkyActiv 175 AWD NAKAMA INTENSE, schwarz / Übergabe erfolgte am: 18. Januar 2017)

    „Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher.“
    (Albert Einstein)

  7. #37
    Benutzer Avatar von Guss
    Registriert seit
    03.02.2017
    Ort
    Hamburg
    Erhielt 228 Danke für 118 Beiträge
    Danke dir aber ich mich nicht richtig ausgedrückt bzw Ingo‘s frage dann falsch interpretiert.

    Ich dachte, ein Antennen-/Radioverstärker zur Verbesserung des Signals könnte Abhilfe schaffen und wollte wissen ob schon wer einen solchen Verstärker zusätzlich verbaut hat


    Gesendet von iPhone mit Tapatalk

  8. #38
    Benutzer Avatar von Ingo
    Registriert seit
    27.06.2015
    Ort
    Schleswig-Holstein
    Erhielt 1.965 Danke für 801 Beiträge

    Spritmonitor.de

    So ohne Dashcam habe ich echt guten Empfang, komme vor lauter gutem Empfag gar nicht mehr dazu sie wieder einzubauen
    Grüße Ingo :-)
    CX-5 FL, 2,5l, Sportsline, AWD, 6AG, Graphitgrau met., Leder-S, GSD, ACC, Webasto Thermo Top Evo 5+ + TC4 Advanced - Startnummer: 777

    CX5 Facebook Gruppen: Mazda CX-5 Forum(nicht öffentl. Gruppe)

Seite 4 von 4 ErsteErste ... 234

Ähnliche Themen

  1. Radioempfang
    Von Rolf-Peter im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 202
    Letzter Beitrag: 05.02.2017, 12:40

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •