Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Thema: Auto riecht nach Autobahnfahrt und Gänge haken

  1. #1
    Benutzer Avatar von Ramses
    Registriert seit
    30.09.2013
    Ort
    Oberhausen
    Erhielt 2.396 Danke

    Auto riecht nach Autobahnfahrt und Gänge haken


    Guten Morgen in die Runde.

    Da ist er endlich. Freitag bekommen und echt schön.

    Der Wagen läuft super, nur 2 Sachen sind mir aufgefallen:

    1.) Nachdem ich auf der Autobahn für 15-20 Minuten war (max. 140 Km/h) roch er doch recht stark nach Verbranntem. Habe hier schon im Forum gelesen und kann es mir auch gut vorstellen, dass sich da noch einiges erst freiblasen muss. Ist also OK, werde mal weiter beobachten.

    2.) Zum Thema Gänge haken habe ich hier eher noch nichts gefunden.
    Solange das Getriebeöl noch kalt ist, geht das raufschalten in den 3. und ganz besonders in den 4. Gang recht schwer bei Umdrehungen bis 2500. Schalte ich über 2500 hoch flutscht es gut, genau so, wenn das Öl warm ist. Die anderen Schaltvorgänge klappen ohne Probleme von Anfang an.
    Gibt sich das noch, oder sollte ich mal zum fMH damit?

    Gruß aus dem Ruhrgebiet.

  2. #2
    Moderator Avatar von Kodo der III.
    Registriert seit
    05.04.2013
    Ort
    Ruhrpott
    Erhielt 3.376 Danke

    Spritmonitor.de
    Hallo Ramses!

    Glückwunsch zum Wagen! Wir werden uns dann sicher häufiger auf der Straße sehen ...

    Beide Beschreibungen kenne ich. Die Gerüche beim Einfahren eines neuen Autos sind normal. Ich habe jetzt knapp 3.000 km runter und da duftet nix mehr.

    Das Schalten in den 4. Gang kann durchaus 'mal "hakelig" sein. Auf die Drehzahl habe ich bislang nicht geachtet. Ich bin auch nicht sicher, ob das mit der Zeit besser wird, deshalb: gewöhne Dich lieber daran.

  3. Für diesen Beitrag bedanken sich bei Kodo der III. folgende User:


  4. #3
    Benutzer Avatar von Ramses
    Registriert seit
    30.09.2013
    Ort
    Oberhausen
    Erhielt 2.396 Danke
    Hallo Kodo

    Danke für die Rückmeldung. Ich werde es mal weiter im Auge behalten.

    Ja, wenn ich das richtig sehe, wohnen wir wohl nur ein paar Kilometer auseinander. Ich muss also nur nach einem Auto Ausschau halten, was genau so aussieht wie meines, nur mit anderem Kennzeichen und Felgen

  5. #4
    Benutzer Avatar von TheCrow13
    Registriert seit
    14.05.2013
    Ort
    Mittelfranken
    Erhielt 3.886 Danke
    Hallo Ramses, so wie Kodo schon sagte alles normal am Anfang. Vor allem wenn auch noch Unterbodenschutz oder Rostschutz gemacht wurde das kommt manchmal an die Auspuff Anlage und stinkt auch erbärmlich bis es "abgebrannt" ist! Also keine Panik, einfach nur das Auto genießen und weiterfahren!!!!

  6. Für diesen Beitrag bedanken sich bei TheCrow13 folgende User:


  7. #5
    Plus Mitglied Avatar von Sunny
    Registriert seit
    29.09.2012
    Ort
    Pfalz
    Erhielt 10.326 Danke
    Hi Ramses,

    kann mich meinen Vorrednern nur anschließen .... das was du beschreibst war so auch genau bei mir .... besonders mit den Gängen hat mich schwitzen lassen .... der 3. und der 4. Gang brachten mir anfangs die Schweißperlen auf die Stirn .... hab mich auch hier bei den Jungs informiert ... und jeder sagte "wart ab, das wird schon" und so war es auch ... nach 2 tkm ist alles eingefahren und läuft wie geschmiert .... mach dir also keinen Kopf und genieße deinen dicken

    gruß Sunny

  8. Für diesen Beitrag bedanken sich bei Sunny folgende User:


  9. #6
    Moderator Avatar von dabruada
    Registriert seit
    02.08.2013
    Ort
    Kottingbrunn
    Erhielt 3.386 Danke

    Spritmonitor.de
    Kann mich den Vor-postern nur anschließen bzgl. "Geruch"...
    Bin am Tag der Abholung gleich über Land/Bundesstraßen ca. 200Km nach Hause gefahren... und beim ersten Stopp nach ca. 80Km (etwas bergauf/bergab) mach ich die Tür auf, hol was aus dem Kofferraum und denke mich trifft der Schlag, so verbrannt hat es da gerochen am "Hinterteil" des Wagens.....dachte zuerst ich sei irrtümlich mit angezogener Handbremse unterwegs gewesen... war aber nicht der Fall...
    Der Geruch war dann nach, als wir zu Hause waren, schon total weg... keine Beanstandungen mehr...

  10. Für diesen Beitrag bedanken sich bei dabruada folgende User:


  11. #7
    Benutzer Avatar von Ramses
    Registriert seit
    30.09.2013
    Ort
    Oberhausen
    Erhielt 2.396 Danke
    Danke Leute.

    Geruch nimmt schon ab. Waren gerade wieder auf der Autobahn (2x40 Min). Es wird schon weniger.

    Nur das mit dem hauptsächlich 4. Gang find ich schon krass, auch für ein neues Auto.
    Sind losgefahren, wollte hochschalten und bekam den 4. Gang absolut nicht rein. Ich hätte so viel Kraft aufwenden müssen, dass ich Angst bekommen hätte, etwas abzubrechen. Also wieder zurück in den 3. Gang, hochbeschleunigt auf 3000 Umdrehungen und er lässt sich butterweich in den 4. schalten. Sobald die blaue Leuchte für das Kühlwasser aus ist (geht schnell, höchstens 2-3 Minuten) scheint auch das Getriebeöl warm zu sein und es geht ganz normal mit dem Schalten.
    Hoffe, dass sich das, so wie ihr beschrieben habt, auch noch gibt.

  12. #8
    Benutzer Avatar von Luna050603
    Registriert seit
    08.10.2013
    Ort
    Wien
    Erhielt 353 Danke

    Spritmonitor.de
    Hallo Ramses
    Hatte ich auch und nach über 2000 km ist es mit dem Greuch etwas besser geworden.
    Auch ich hatte bei manchen Gängen etwas Probleme. Anfangs war es der 4 Gang und jetzt manchmal noch der 6te aber es wird besser und ich habe auch gehört, dass es sich mit zunahme der Kilometer auch noch verbessert.

  13. Für diesen Beitrag bedanken sich bei Luna050603 folgende User:


  14. #9
    Benutzer Avatar von Ramses
    Registriert seit
    30.09.2013
    Ort
    Oberhausen
    Erhielt 2.396 Danke
    Danke, das macht mir Hoffnung

  15. #10
    Benutzer Avatar von Dagama
    Registriert seit
    18.04.2013
    Ort
    Uckermark
    Erhielt 191 Danke

    Hatte mit den Gängen keine Probleme und der Geruch am Anfang ist "normal".

Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Nach Autobahn unangenhmer Geruch im Auto?!
    Von Dirk im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 20
    Letzter Beitrag: 06.03.2015, 06:24
  2. Gänge springen raus
    Von Hatschi im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 1
    Letzter Beitrag: 08.10.2013, 18:30
  3. Nach Öl Wechsel
    Von leosch im Forum Mazda CX-5 Allgemein
    Antworten: 1
    Letzter Beitrag: 25.04.2013, 06:51
  4. Ein neuer - noch ohne Auto - aus Mannheim
    Von robert-ma im Forum Mitglieder stellen sich vor
    Antworten: 2
    Letzter Beitrag: 08.04.2013, 20:18
  5. Dj-Bierbauch nun auch endlich mit tollem Auto =)
    Von Dj-Bierbauch im Forum Mitglieder stellen sich vor
    Antworten: 3
    Letzter Beitrag: 23.12.2012, 21:14

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •