Ergebnis 1 bis 10 von 10

Thema: Automatik: Drehzahlanstieg und "Ruck" beim Schaltvorgang

  1. #1
    Benutzer Avatar von tbeutel
    Registriert seit
    31.12.2013
    Ort
    Sinzheim
    Erhielt 28 Danke

    Automatik: Drehzahlanstieg und "Ruck" beim Schaltvorgang


    Hallo Forum,

    vor ein paar Tagen fiel mir beim zweiten Automatik-Schaltvorgang (150 PS Diesel) nach dem Losfahren (also beim Wechsel von Stufe 2 nach Stufe 3) auf, dass im Moment des Gangwechsels die Drehzahl um ca. 200-300 U/min ansteigt, um danach sofort wieder zu sinken.
    Das Ganze geschieht relativ ruckartig und ist bei keinem weiteren Schaltvorgang (andere Stufen) zu beobachten.

    War deshalb heute beim Freundlichen... und habe einen Termin für nächste Woche bekommen: Der Meister denkt, es könne eine Frage der Programmierung sein und wolle vorher Konatkt zu MAZDA aufnehmen.

    Habt ihr ähnliche Erfahrungen gemacht und konntet ihr herausfinden (lassen), was die Ursache war?

    Freue mich auf eure Antworten,
    Grüße
    Thomas

  2. #2
    Benutzer
    Registriert seit
    20.03.2014
    Ort
    LK Harz
    Erhielt 184 Danke
    passiert bei mir ähnlich, aber nur so lange, bis das blaue Temp.symbol in der Anzeige ausgeht.
    Also nehme ich an, es hat etwas mit der Warmlaufphase zu tun, denn ich habe es nur, wenn beim Kaltstart die Drehzahl nicht warmlaufbedingt hochgeht, also bei unter 12°C.

    Bei mir gibt es aber noch ein anderes kleines unangenehmes Problem.
    Immer, wirklich immer wenn ich um die 140 km/h fahre gibt es ein kleines Rucken (ähnlich wie ein Schaltvorgang). Es passiert immer dann, wenn ich knapp über 140 fahre und dann runterkomme auf genau 140 km/h. Da ich auf der Autobahn zu 90% mit dieser Geschwindigkeit fahre, nervt es doch sehr, wenn es jedesmal ruckt.

    Ein Schaltvorgang kann es nicht sein, da die Automatik bei der Geschwindigkeit im 6. Gang läuft.

    Vielleicht hat ja jemand ähnliche Symptome und weiß näheres.

    Gruß topspinntiger

  3. #3
    Benutzer Avatar von hannibal
    Registriert seit
    15.01.2014
    Ort
    Meinhard
    Erhielt 331 Danke
    Moin moin,

    vielleicht ist es das ein bzw. auskoppeln des Drehmomentwandlers das gerade in dem Geschwindigkeitsbereich liegt. Macht er das im 5. Gang bei ca. 140 auch ?

  4. Für diesen Beitrag bedanken sich bei hannibal folgende User:


  5. #4
    Benutzer
    Registriert seit
    20.03.2014
    Ort
    LK Harz
    Erhielt 184 Danke
    @hannibal

    vorab: ich finde Du hast bezgl. der Farbe Deines Dicken einen ausgesprochen guten Geschmack

    nee aber im Ernst, meinst Du ich sollte es mit manuellem Schalten und im 5. Gang ausprobieren?
    Habe ich noch nicht gemacht, wäre eine Idee. Ich probier es heute Abend mal und werde berichten.

    Gruß topspinntiger

  6. #5
    Benutzer Avatar von 19Andi73
    Registriert seit
    10.05.2013
    Ort
    Ba-Wü
    Erhielt 2.479 Danke
    @topspinntiger.

    Bei mir gibt es aber noch ein anderes kleines unangenehmes Problem.
    Immer, wirklich immer wenn ich um die 140 km/h fahre gibt es ein kleines Rucken (ähnlich wie ein Schaltvorgang).
    Dazu wirst du hier http://www.cx5-forum.de/f2/kurzer-ru...km-h-2221.html etwas lesen können. Einfach mal die SuFu benutzen.

    Gruß, 19Andi73.

  7. Für diesen Beitrag bedanken sich bei 19Andi73 die folgenden 2 User:


  8. #6
    Benutzer
    Registriert seit
    20.03.2014
    Ort
    LK Harz
    Erhielt 184 Danke
    @andi

    danke für den Hinweis, genau das ist es. Wäre aber im Leben nicht drauf gekommen in der Sufu zu suchen, ist aber offensichtlich alles schon mal dagewesen.
    Im Sommer werde ich mal suchen nach " Verdauungsprobleme nach durchzechter Nacht bei der Fahrt zur Arbeit im CX 5"

    @hannibal

    habe es gestern mit manueller Schaltung im 5. und 6. Gang probiert und siehe, alles glatt.
    Kein Rucken, sauberer Lauf des Motors.
    Nun reicht mein technisches Verständnis nicht annähernd um mir vorzustellen, was der Drehmomentwandler macht um dieses Rucken auszulösen, warum er ein- oder auskoppelt und warum gerade bei dieser Geschwindigkeit.

    Ist das etwas, was abgestellt werden kann oder muß ich damit leben?
    Werde im Thema das andi verlinkt hat mal weitersinnieren und hannibals Tip weitergeben.

    Gruß topspinntiger

  9. #7
    Benutzer Avatar von tbeutel
    Registriert seit
    31.12.2013
    Ort
    Sinzheim
    Erhielt 28 Danke

    Danke erstmal....

    ...für die Rückmeldungen.

    Also mit dem Ruck bei 140 km/h hat das glaube ich nichts zu tun. So schnell bin ich nicht beim Wechsel von 2 nach drei...

    Dass bei Tempearturen um 12/18 Grad die Startdrehzahl angehoben ist hab ich gefunden, dass de Schaltdrehzahl insgesamt höher liegt bis der Moror warm ist, auch.

    Mein Problem ist ie beschrieben beim Wechsel der gangstufen 2/3. Melde mich ab Montag, wenn ich in der Werkstatt war.

    Bis die Tage!
    Gruß Thomas

  10. Für diesen Beitrag bedanken sich bei tbeutel folgende User:


  11. #8
    Benutzer Avatar von Bedman
    Registriert seit
    22.02.2014
    Ort
    Berlin
    Erhielt 15 Danke

    Spritmonitor.de
    Hallo,
    da bin ich auf die Rückmeldung gespannt.

    Ich habe das Problem auch. Jedoch kann ich es nicht reproduzieren. Es ist während meiner Gesamtlaufzeit von ca. 600 km vielleicht drei mal aufgetaucht. Z. Zt. fahre ich ca. 40 km am Tag, habe also schon einige Kaltstarts hinter mir.


    Bis denne!

  12. #9
    Benutzer Avatar von tbeutel
    Registriert seit
    31.12.2013
    Ort
    Sinzheim
    Erhielt 28 Danke

    Alles gut!

    Hallo Bedman, hallo Forum,

    habe den CX5 am Montag aus der Werkstatt geholt.

    Nach Angabe des Händlers ist die Motorsteuerung neu programmiert worden, auf Garantie versteht sich, mit Ersatzfahrzeug gleicher Art und Güte ;-)
    Ergebnis: Alles gut!

    Auf den wenigen Kilometern nach Hause butterzarte Schaltvorgänge!
    Werde es am Wochenende im "Schwarzwald-Kurzurlaub" genauer unter die Lupe nehmen.

    Grüße
    Thomas

  13. #10
    Benutzer Avatar von Bedman
    Registriert seit
    22.02.2014
    Ort
    Berlin
    Erhielt 15 Danke

    Spritmonitor.de

    Motorsteuerung neu programmiert - das muss ich mir merken.

    Ich war eben wegen i-stop beim Händler und habe das Rucken gleich mal angesprochen. Bei der Probefahrt trat es natürlich nicht auf. Der Meister meinte, das könnte an der Initialisierung des Getriebes liegen, welche bis ca. 1000km dauert.

    Also werde ich es weiter beobachten.

Ähnliche Themen

  1. Kurzer Ruck bei 140 km/h
    Von cxlinde im Forum Mazda CX-5 Allgemein
    Antworten: 54
    Letzter Beitrag: 02.08.2016, 17:52
  2. Schaltknauf Automatik
    Von Ralf_65 im Forum Mazda CX-5 Kaufberatung
    Antworten: 27
    Letzter Beitrag: 25.01.2016, 19:41
  3. Kulissenbeleuchtung Automatik
    Von MacSteven im Forum Mazda CX-5 Anleitungen / HowTo
    Antworten: 41
    Letzter Beitrag: 20.01.2014, 07:11
  4. Automatik-Getriebeöl
    Von Schaenud im Forum Mazda CX-5 Allgemein
    Antworten: 3
    Letzter Beitrag: 17.07.2013, 14:05
  5. Innenraumbeleuchtung und Ganganzeige Automatik
    Von Scout59 im Forum Mazda CX-5 Allgemein
    Antworten: 5
    Letzter Beitrag: 30.03.2013, 17:59

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •