Ergebnis 1 bis 5 von 5

Thema: Bluetooth / USB funktioniert nicht

  1. #1
    Benutzer
    Registriert seit
    12.09.2014
    Erhielt 62 Danke

    Bluetooth / USB funktioniert nicht


    Mir ist es schon mal passiert dass die virtuelle Bluetooth "taste" auf meinen Display "greyed out" war und Bluetooth also nicht funktionierte.
    Abhilfe hab ich gelesen auf [URL="http://www.mazdas247.com/forum/"[/URL].
    In die Sicherungenbox im Motorraum kurzfristig die zwei Sicherungen ausnehmen die mit "Audio" gekennzeichnet sind. (Alles abgestellt und ausgeschaltet!!)
    Wieder einstecken und fertig. Meistens funktioniert es wieder einwandfrei. Nur alle Vorwahlradiosender neu speichern. So auch alle weitere Einstellungen die mit Radio zu tun haben.

    Möglichkeit 2: Bluetooth Modul auswechseln lassen. Es gibt mittlerweile neue hardware die auch die USB Abspielprobleme (Fängt immer mit erste Song an beim Neustart) beseitigt.

  2. #2
    Benutzer Avatar von hannibal
    Registriert seit
    15.01.2014
    Ort
    Meinhard
    Erhielt 331 Danke
    Moin moin,

    vielleicht solltest Du mal hier schauen: http://www.cx5-forum.de/f5/verwendun...icks-1538.html

    da gibts genug zum lesen....

  3. #3
    Benutzer Avatar von Ramses
    Registriert seit
    30.09.2013
    Ort
    Oberhausen
    Erhielt 2.396 Danke
    Zitat Zitat von lionman Beitrag anzeigen
    ...
    In die Sicherungenbox im Motorraum kurzfristig die zwei Sicherungen ausnehmen die mit "Audio" gekennzeichnet sind. (Alles abgestellt und ausgeschaltet!!)
    Wieder einstecken und fertig. Meistens funktioniert es wieder einwandfrei.
    ...
    Die Erkenntnis ist nicht neu und schon hier im Forum behandelt worden.

  4. #4
    Benutzer
    Registriert seit
    12.09.2014
    Erhielt 62 Danke
    Zitat Zitat von Ramses Beitrag anzeigen
    Die Erkenntnis ist nicht neu und schon hier im Forum behandelt worden.
    Hab es versucht zu entdecken / suchen aber leider nicht gefunden...
    Danke!

  5. #5
    Benutzer
    Registriert seit
    12.09.2014
    Erhielt 62 Danke

    Händler hat vor einige Tage die Bluetooth/USB Modul unter Garantie ausgetauscht.
    1) Bluetooth Probleme also vorüber
    2) USB Problem (fängt immer wieder mit # 1 an beim neustart) ebenfals vorüber

Ähnliche Themen

  1. Keyless Go - automatische Verriegelung funktioniert nicht immer
    Von dabruada im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 46
    Letzter Beitrag: 13.12.2016, 18:46
  2. Scheibenwaschanlage vorn funktioniert plötzlich nicht mehr.
    Von Peterle im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 2
    Letzter Beitrag: 19.07.2014, 17:42
  3. i-stop noch nicht funktioniert - zu kalt?
    Von tjh im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 23
    Letzter Beitrag: 19.01.2014, 18:36
  4. Antworten: 10
    Letzter Beitrag: 13.12.2013, 17:44
  5. Spurhalteassistent funktioniert nur sporadisch
    Von Sportliner im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 6
    Letzter Beitrag: 29.08.2013, 16:25

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •