Ergebnis 1 bis 10 von 10

Thema: Bremskraftverstärker / -verstärkung

  1. #1
    Benutzer Avatar von BadMax
    Registriert seit
    24.12.2013
    Ort
    Düsseldorf
    Erhielt 107 Danke

    Bremskraftverstärker / -verstärkung


    Hiho

    habe seit einigen Tagen ein seltsames Phänomen.

    Zum starten des Motors muss man ja immer die Bremse treten.
    Sonst, habe ich (egal wie lange der Wagen stand) noch ein Rest von Bremskraftunterstützung gemerkt.
    Aber seit einigen Tagen, ist das Bremspedal "knüppelhart" wenn ich nach ein paar (4-5h) Stunden Standzeit, den Motor anlassen möchte.

    hat jemand eine Idee was das sein könnte ?? Oder ob ich mir Sorgen machen muss ?

  2. #2
    Moderator Avatar von AmiVanFan
    Registriert seit
    27.03.2013
    Erhielt 4.830 Danke

    Spritmonitor.de
    Musst Dir keine Sorgen machen. Ist bei meinem auch so.

    Ein Problem wäre es nur, wenn das Pedal auch nach dem Anlassen hart bliebe.

  3. Für diesen Beitrag bedanken sich bei AmiVanFan folgende User:


  4. #3
    Benutzer
    Registriert seit
    21.03.2014
    Erhielt 180 Danke
    Hallo, beobachtet dass bitte, denn bei mir war von jetzt auf gleich die Unterdruckpumpe für den Bremskraftverstärker defekt. Beim fahre von jetzt auf gleich keinen Bremskraftverstärker mehr zu haben ist nichr lustig. Eigentlich müsste der Druck gehalten werden. Lasst es bitte bei eurem fMH prüfen die haben ein Messgerät ob der Druck stabil bleibt. Nicht das es auch bei euch so endet wie bei mir.

  5. Für diesen Beitrag bedanken sich bei klawi die folgenden 3 User:


  6. #4
    Moderator Avatar von AmiVanFan
    Registriert seit
    27.03.2013
    Erhielt 4.830 Danke

    Spritmonitor.de
    Das der Bremskraftverstärker (Vakuumpumpe, Verbindungsschlauch) bei einem Neufahrzeug (BadMax: 03/2014) defekt sein soll, kann man zwar nicht ausschließen (Marder?), ist aber eigentlich doch recht unwahrscheinlich.

    Mein CX-5 ist mittlerweile 1,5 Jahre alt, hat aber nur ca. 16.000km runter und steht meistens in der Garage. Mein letztes Fahrzeug, wo das aufgetreten ist, war über 16 Jahre alt und hatte über 300.000 km runter.
    Aber nichts ist unmöglich - ich werde es beobachten...

    Das WHB sagt zum Test folgendes:
    Bremskraftverstaerker pruefen.jpg

    Das kann man zumindest selber machen. Beim "großen" Test ist dann einiges an Meßzubehör erforderlich - das macht dann auch der FMH
    Geändert von AmiVanFan (08.05.2014 um 22:14 Uhr) Grund: rächtschraibunk

  7. Für diesen Beitrag bedanken sich bei AmiVanFan folgende User:


  8. #5
    Moderator Avatar von AmiVanFan
    Registriert seit
    27.03.2013
    Erhielt 4.830 Danke

    Spritmonitor.de
    So, hab nochmal ein bischen im Net gestöbert und dazu dies hier gefunden: Bremspedal über Nacht hart

    Es geht hier zwar um einen Golf6 von 2012, aber techisch ist es ja vergleichbar. Nach ersten Überprüfungen durch die Werkstatt wurden keine Undichtigkeiten gefunden. Selbst Austauschen von Verbindungsschlauch und Rückschlagventil brachte keine Veränderung. Sogar der Hersteller meinte zuerst, es wäre normal.
    Dann wurde wohl mal über einen längeren Zeitraum der Druck geprüft. Soll wohl doch am BKV gelegen haben (wohlgemerkt nicht am Schlauch oder der Vacuumpumpe).

    Bei mir habe ich es deswegen als normal bezeichnet, weil der Wagen auch mal länger als 48h ungenutzt steht. Da ist es durchaus normal, das sich das Vacuum abbaut. Nach 4-5h darf das nicht auftreten (sorry BadMax, hatte ich wohl überlesen...)
    Ich werde es jetzt mal intensiv beobachten. Ansonsten muss sich der FMH drum kümmern, noch ist ja die Gewährleistung nicht rum...

  9. #6
    Benutzer
    Registriert seit
    21.03.2014
    Erhielt 180 Danke
    Bei mir war der Verursacher ja eine defekte (eingelaufene Nockenwelle) dadurch Unterdruckpumpe und Turbo hin. Ich hatte die Bremsen vorher nie hart.

  10. Für diesen Beitrag bedanken sich bei klawi die folgenden 2 User:


  11. #7
    Moderator Avatar von AmiVanFan
    Registriert seit
    27.03.2013
    Erhielt 4.830 Danke

    Spritmonitor.de
    ok, das "relativiert" die Sache wieder...

    Übrigens heute nach ca. 24 Stunden stehen war beim Durchtreten der Bremse zum Anlassen (AT-Getriebe) diese nicht hart. Wird weiter beobachtet...

  12. #8
    Benutzer Avatar von BadMax
    Registriert seit
    24.12.2013
    Ort
    Düsseldorf
    Erhielt 107 Danke
    auweia...ich werde das mal checken lassen...nach dem Treffen


    p.S. Klar, dass das "knüppelhart" vor dem anlassen des Motors ist. Nach dem Start ist wieder alles, so wie es sein soll.

  13. #9
    Moderator Avatar von AmiVanFan
    Registriert seit
    27.03.2013
    Erhielt 4.830 Danke

    Spritmonitor.de
    So, weiter im "Langzeittest":
    Heute nach ca. 120 Stunden (5 Tagen) Stillstand wieder mal gefahren. Das Bremspedal ließ sich beim erstmaligen Drücken vor dem Anlassen etwa zur gefühlten Hälfte des Pedalweges durchtreten - also scheint alles ok zu sein mit dem Unterdruck (?)

    Keine Ahnung, woran es gelegen hat, dass es vor dem Test mal hart war - war es aber (und ja, beim erstmaligen Pedal-Drücken vor dem Anlassen - darum ist es mir ja aufgefallen)

    Ergo: wenn es schon nach 4-5h schon wieder hart ist, müsste wohl irgendwo etwas undicht sein. Bei mir gibt es erstmal Entwarnung; werde es aber weiter auf dem Schirm haben...

    @BadMax: wie ist der Stand bei Dir? Hast Du es mal beobachtet?

  14. #10
    Benutzer Avatar von BadMax
    Registriert seit
    24.12.2013
    Ort
    Düsseldorf
    Erhielt 107 Danke

    Das Phänomen kommt mal und verschwindet. Nächste Woche habe ich Urlaub, dann fahre ich mal zur Werkstatt. Muss auch wegen der ewig quietschenden Bremsen, bei Nässe, dahin. Mal sehen ob es dafür eine Lösung gibt.

Ähnliche Themen

  1. Forenteam bekommt Verstärkung
    Von firstcx5 im Forum Hilfe & Feedback
    Antworten: 70
    Letzter Beitrag: 03.06.2014, 00:04
  2. Das Ruhrgebiet erhällt CX-5 Verstärkung
    Von Ramses im Forum Mitglieder stellen sich vor
    Antworten: 6
    Letzter Beitrag: 15.10.2013, 06:21

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •