Ergebnis 1 bis 5 von 5

Thema: "Brummen" bei ca. 1500 Umdrehungen

  1. #1
    Benutzer Avatar von berntman
    Registriert seit
    05.12.2013
    Ort
    Kreis Offenbach, Hessen
    Erhielt 25 Danke

    "Brummen" bei ca. 1500 Umdrehungen


    Seit einigen Wochen tritt bei meinem CX 5 ein leises, aber deutliches Brummen auf, und zwar beim Beschleunigen und beim Langsamwerden - in jedem Gang, immer im Drehzahlbereich zwischen 1500 und 1600 U/Min. Hört sich fast an wie eine Eigenresonanzschwingung eines Autoteils. Das Ganze passiert im Fahrbetrieb, im Stillstand ist nichts zu hören. Auch wenn der Motor noch kalt ist, kann ich kein Geräusch feststellen. Kenn jemand das Phänomen ? Mein fMH will das am Montag mal prüfen.

    Gruß vom berntman

  2. Für diesen Beitrag bedanken sich bei berntman folgende User:


  3. #2
    Benutzer Avatar von Schmand
    Registriert seit
    24.09.2013
    Ort
    Kreis Ludwigsburg
    Erhielt 429 Danke
    Hallo Bertman,
    habe das gleiche Problem, was du super beschrieben hast! Bei mir tritt es nur auf wenn die Außentemperatur ca. > 26°C ist. Je heißer, desto mehr brummt es. Hört sich wirklich so an wie etwas vibriert. Da im Stand absolute Ruhe ist, tippe ich auf irgend ein loses Teil/Abdeckung Antriebsstrang/Getriebe.
    Viel Glück beim fMH und lass uns wissen falls er was gefunden hat.
    Gruß
    Schmand

  4. Für diesen Beitrag bedanken sich bei Schmand folgende User:


  5. #3
    Benutzer
    Registriert seit
    28.07.2014
    Ort
    Bochum
    Erhielt 54 Danke

    Spritmonitor.de
    Hallo zusammen,

    da seid ihr nicht allein. Ich habe jetzt ca. 3600 Kilometer auf dem Tacho, das "Brummen" habe ich im Urlaub nach ca. 2500 Km erstmalig gehört.

    Da mittlerweile auch Geräusche in beiden Türen (Vibrationsgeräusche) und am Navi hinzugekommen sind, werde ich bald mal meinen Händler aufsuchen.

    @ berntman, es würde mich interessieren was dein Händler gesagt hat.

    Gruß
    Spooky_2006

  6. #4
    Benutzer Avatar von berntman
    Registriert seit
    05.12.2013
    Ort
    Kreis Offenbach, Hessen
    Erhielt 25 Danke
    Hallo zusammen,

    mein CX-5 wurde vor 4 Wochen für 4 Tage beim fMH am offenen Herzen untersucht. Geprüft wurde u.a., ob die Nockenwelle Beschädigungen aufweist. Das ist wohl darauf zurückzuführen, dass einmal - wie schon hier im Forum thematisiert - eine Charge schadhafter Wellen verbaut wurde. Gefunden wurde angeblich kein Mangel. Es wurden allersdings einige Ersatzteile verbaut. Vielleicht handelt es sich dabei aber um Teile, die Mazda bei solchen Arbeiten vorschreibt zu erneuern (z.B. Ventildeckeldichtung). Erwähnt wurde auch die Prüfung der Injektorensteuerung . Jedenfalls bin ich inzwischen 4000 km gefahren. Das "Brummen" habe ich nicht mehr wahrgenommen. Klingt irgendwie nach Wunderheilung, denn laut fMH war ja alles ok. Leider habe ich jetzt ein anderes Problem: Beim Hochbeschleunigen ruckelt das ganze Auto deutlich im Drehzahlbereich zwischen 1000 und 1500 U/Min. Ich werde das kommende Woche untersuchen lassen .

    Gruß vom berntman

  7. #5
    Neuer Benutzer Avatar von Rafael
    Registriert seit
    04.07.2015
    Ort
    München
    Erhielt 0 Danke

    Unser CX5 ist gerade auch in der Werkstatt, weil bei ca. 1600 U/min unter Last und bei großer Hitze so ein Geräusch aufgetreten ist, und der Motor in diesem Drehzahlbereich teilweise geruckelt hat. Ich würde das Geräusch bei uns aber als Rattern beschreiben.
    Der Händler hat das beschriebene Problem ernst genommen und ist auf Fehlersuche gegangen. Es wurde ein Defekt am Turbolader diagnostiziert und dieser sowie andere Teile (z.B.: Nockenwelle) werden jetzt auf Kulanz getauscht.
    Aber den Thread zu Turboladerschaden etc. gibt es ja schon... Seid wachsam, denn die Folgeschäden können weh tun.

Ähnliche Themen

  1. "Zwitschern" beim Beschleunigen so zwischen 1500-2000 U/min
    Von towo-cx-5 im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 51
    Letzter Beitrag: 29.10.2016, 07:48
  2. Pluskontakt nur bei "Zündung aus" oder "Motor aus" gesucht
    Von rotor69 im Forum Mazda CX-5 Elektrik
    Antworten: 9
    Letzter Beitrag: 14.01.2016, 19:51
  3. "Toter Winkel" Anzeige in Außenspiegel im Anhänger-Betrieb an
    Von Steini_75 im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 9
    Letzter Beitrag: 15.10.2014, 09:16
  4. Ich bin der "Neue", schaue jetzt immer öfter vorbei ....... :-)
    Von Redadair im Forum Mitglieder stellen sich vor
    Antworten: 4
    Letzter Beitrag: 05.03.2014, 17:48

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •