Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 30

Thema: Dachkantenspoiler lose

  1. #1
    Bergsträßer
    Gast

    Unglücklich Dachkantenspoiler lose


    Hallo zusammen, habe schon seit längerem beim Überfahren von Bodenwellen ein knarzendes Geräusch aus dem hinteren Bereich des Fahrzeuges festgestellt.
    Heute, beim schließen der Heckklappe, ist mir aufgefallen, dass des Dachkantenspoiler komplett lose war. Konnte ihn gefühlt knapp 2 cm anheben.
    Hab dann mal die Verkleidungen der Befestigungspunkte entfernt und festgestellt, dass alle Schrauben(4 Stück) bis auf einen Gewindegang lose waren

    Ist dieses Problem bekannt? Hab leider nichts passendes an Beiträgen gefunden

  2. #2
    Benutzer Avatar von Ingo
    Registriert seit
    26.06.2015
    Ort
    Schleswig-Holstein
    Erhielt 2.246 Danke

    Spritmonitor.de
    Blöde Frage, kommt daher evtl. dein Zittern im Fahrzeug?

  3. #3
    Bergsträßer
    Gast
    Zitat Zitat von Ingo Beitrag anzeigen
    Blöde Frage, kommt daher evtl. dein Zittern im Fahrzeug?
    Wäre ja ein Ding. Kann ich mir nicht vorstellen, hab ja keinen Auftrieb wie ein F1 Auto.
    Falls das so ist, geb ich einen aus

  4. Für diesen Beitrag bedanken sich bei Bergsträßer folgende User:


  5. #4
    Benutzer Avatar von Ingo
    Registriert seit
    26.06.2015
    Ort
    Schleswig-Holstein
    Erhielt 2.246 Danke

    Spritmonitor.de
    Ich bin immer wieder erstaunt, wie sich die FL Spiegel eingeklappt und ausgeklappt bei 80km/h verhalten.
    Würde mich wundern, wenn ein total loser Spoiler keinen Effekt hätte.
    Das wäre echt ein Ding

  6. #5
    Bergsträßer
    Gast
    Denke, der hat sich durch die Vibrationen gelöst und diese nicht verursacht!
    Deshalb auch meine Frage hier, ob das Phänomen schon öfters aufgetreten ist.

    LG

  7. #6
    Bergsträßer
    Gast
    Zitat Zitat von Ingo Beitrag anzeigen
    Ich bin immer wieder erstaunt, wie sich die FL Spiegel eingeklappt und ausgeklappt bei 80km/h verhalten.
    Würde mich wundern, wenn ein total loser Spoiler keinen Effekt hätte.
    Das wäre echt ein Ding
    Hi Ingo, irgendetwas ist anders.....
    Kann das aber noch nicht so richtig glauben. Hab parallel noch an den Koppelstangen und Stabilisatoren gewackelt und geprüft. Weg sind meine Probleme nicht, aber es ist spürbar besser. Wenn so bleibt, schraube ich das Teil nochmal locker und vergleiche.

  8. #7
    Benutzer Avatar von Ingo
    Registriert seit
    26.06.2015
    Ort
    Schleswig-Holstein
    Erhielt 2.246 Danke

    Spritmonitor.de
    Etvl. überlagerten sich ja zwei Probleme und eines hast du nun gefunden

  9. Für diesen Beitrag bedanken sich bei Ingo folgende User:


  10. #8
    Plus Mitglied Avatar von CX5-Flitzer
    Registriert seit
    09.11.2013
    Ort
    NÖ, südlich v. Wien
    Erhielt 1.778 Danke
    Also ich hatte einmal dieses http://www.cx5-forum.de/f11/heckspoi...pert-3717.html Problemchen. Nehme an dass es sich um das selbe Problem handelt.

  11. Für diesen Beitrag bedanken sich bei CX5-Flitzer die folgenden 2 User:


  12. #9
    Bergsträßer
    Gast
    Zitat Zitat von Ingo Beitrag anzeigen
    Etvl. überlagerten sich ja zwei Probleme und eines hast du nun gefunden
    Ja, hab das Gefühl die Probleme an meinem CX 5 vermehren sich. Bei dem Gewackel und den Vibrationen ist da ja auch kein Wunder. Hab es bereits vor Gericht prophezeit, dass es hier zu Folgeschäden kommt.

  13. #10
    Bergsträßer
    Gast

    Zitat Zitat von CX5-Flitzer Beitrag anzeigen
    Also ich hatte einmal dieses http://www.cx5-forum.de/f11/heckspoi...pert-3717.html Problemchen. Nehme an dass es sich um das selbe Problem handelt.
    War das direkt bei Auslieferung oder hat sich das Teil später gelöst?

Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Antennenabdeckung lose?
    Von Anja im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 13
    Letzter Beitrag: 03.06.2015, 15:38

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •