Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 15

Thema: Erster Gang

  1. #1
    Benutzer Avatar von nachtaktiv68
    Registriert seit
    01.02.2014
    Erhielt 34 Danke

    Erster Gang


    Hallo,

    ich habe meinen CX-5 (Benziner, Schaltgetriebe, Centerline) seit ein paar Tagen, der Kilometerstand ist bei ca. 400 Km. Ich hatte jetzt einige Male folgendes Problem:

    Mit recht kaltem Fahrzeug, ich habe ca. 10 Minuten Fahrt hinter mir, stehe ich an der Ampel, der Motor ist durch iStop abgestellt. Die Ampel wird grün, ich trete die Kupplung, der Motor springt an, und ich kann den ersten Gang einfach nicht einlegen (spüre beim Versuch einen starken, aber irgendwie weichen Widerstand, weiss jetzt selbst nicht wie ich den Gang dann jeweils noch reingekriegt habe).

    Meint Ihr das liegt daran, dass das Auto so neu ist, oder an der Kälte, oder bin ich einfach zu schnell?

    Vielen Dank für Ratschläge

    Thomas

  2. #2
    Benutzer Avatar von Ramses
    Registriert seit
    30.09.2013
    Ort
    Oberhausen
    Erhielt 2.396 Danke
    Ich hatte damals bei meinem neuen Wagen das Problem mit dem 3. Gang. Der hakte auch, wenn ich unter einer gewissen Drehzahl geschaltet habe. Das hat sich dann aber gegeben und mittlerweile flutscht es wunderbar.
    Vom ersten Gang kenne ich sowas ähnliches wie bei dir (jetzt nicht beim CX-5), dann scheinen die Ritzel etwas schlecht zu stehen. Kommt man nicht in der 1. Gang, dann schaltet man kurz in den zweiten und danach in den ersten. Dann geht es ganz leicht.

  3. #3
    Benutzer Avatar von Ulli
    Registriert seit
    27.01.2013
    Ort
    Hamburg
    Erhielt 144 Danke

    Erster Gang

    Ich hatte das gleiche Problem bei meinem MPV wenn er zu heiß geworden war!

    Lösung war, die Kupplung zweimal treten und dann den Gang einlegen.

    Jetzt habe ich einen CX-5 Automatik!

  4. #4
    Benutzer
    Registriert seit
    08.12.2012
    Ort
    baden würschtleberg
    Erhielt 30 Danke
    Zwischenkuppeln hilft eigentlich immer, auch wenn der Rückwärtsgang sich bockig stellt.
    Wenn aber selbst das nicht hilft ist wohl der fMH gefragt

    Pistensauxxl

  5. #5
    Benutzer Avatar von andreas9996
    Registriert seit
    16.01.2013
    Ort
    Trier
    Erhielt 1.859 Danke
    Habe sowas schon mit vielen Fahrzeugen erlebt. Ausgekuppelt und im Stand steht das Getriebe still und dabei kann es vorkommen, dass die Zähne der Zahnräder sich gelegentlich ungünstig gegenüber stehen.

    Einfach nochmal auskuppeln.
    Wenn das nicht hilft, dann beim Auskuppeln in einen anderen Gang im Leerlauf wechseln (das reicht schon um die Verzahnung richtig zustellen) und wieder in den Gewünschten Gang einlegen.
    Ich mach meist beim Hacken alles in Einem, noch bei durchgetretener Kupplung kurz in den zweiten Gang und wieder in den ersten. Geht sehr schnell.

  6. #6
    Benutzer Avatar von nachtaktiv68
    Registriert seit
    01.02.2014
    Erhielt 34 Danke
    Aber bei einem neuen Fahrzeug mit einem gewissen Qualitätsanspruch finde ich das schon seltsam. Mich würde interessieren, ob andere CX-5-Besitzer das am Anfang auch hatten und sich das mit der Zeit automatisch legt, oder ob das ein Anlass zur Reklamation ist.

  7. #7
    Benutzer Avatar von Dagama
    Registriert seit
    18.04.2013
    Ort
    Uckermark
    Erhielt 191 Danke
    Habe dieses Problem bei meinem auch und habe 10.000 km runter. Hat also nichts mit neu zu tun. Hackt auch manchmal wenn ich den RG einlegen will.

  8. #8
    Benutzer Avatar von nachtaktiv68
    Registriert seit
    01.02.2014
    Erhielt 34 Danke
    Zitat Zitat von Dagama Beitrag anzeigen
    Habe dieses Problem bei meinem auch und habe 10.000 km runter.
    Tritt das bei Dir schwerpunktmässig bei kaltem Fahrzeug auf oder auch wenn er warm ist?

  9. #9
    Benutzer Avatar von Dagama
    Registriert seit
    18.04.2013
    Ort
    Uckermark
    Erhielt 191 Danke
    Meist auch bei kaltem Fahrzeug. Nur beim RG, welcher auch öfter mal rausspringt, passiert dies im warmen Zustand. Warum keine Ahnung. Habe mich daran gewöhnt, dass es bei 100 mal einlegen so 2-3 passiert.

  10. #10
    Benutzer Avatar von andreas9996
    Registriert seit
    16.01.2013
    Ort
    Trier
    Erhielt 1.859 Danke

    Bei mir genauso wie bei Dagamar. Bei kaltem Fahrzeug zumeist. Für mich kein Grund zur Panik. Bei BMWs war bei mir zwar die Schaltung etwas seriöser, aber im kalten zustand hat es ebenfalls ab und zu gehackt. auch bei neueren fahrzeugen.

Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Höchstgeschwindigkeit im 5. oder 6. Gang?
    Von Ramses im Forum Mazda CX-5 Allgemein
    Antworten: 43
    Letzter Beitrag: 28.08.2015, 19:12
  2. Erster Eindruck vom Mazda CX-5
    Von gerd im Forum Mazda CX-5 Allgemein
    Antworten: 14
    Letzter Beitrag: 13.06.2014, 12:08

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •