Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 17

Thema: Feststellbremse löst zeitlich versetzt

  1. #1
    Benutzer
    Registriert seit
    13.03.2017
    Ort
    Sauerland
    Erhielt 94 Danke

    Feststellbremse löst zeitlich versetzt


    Hallo zusammen,

    habe zu dem Problem ja schon was bei dem KE gelesen.
    Wir haben bei dem KF das Problem, dass die Bremse zeitversetzt löst. Also erst links und kurz danach rechts. Man hat das Gefühl, dass man versetzt über eine Bordsteinkante fährt. Bremsen wurden jetzt zum 2 mal komplett gewechselt.
    Laut Werkstattmeister wäre das nicht zu ändern und er hätte das auch schon bei vielen Vorführern gehabt.
    Könnt ihr das nachempfinden bzw. ist das bei euch auch so?

    Viele Grüße und schönes Wochenende
    Michael

  2. #2
    Benutzer
    Registriert seit
    13.03.2017
    Ort
    Sauerland
    Erhielt 94 Danke
    Hmmm,
    scheint ja bei 126 Hits niemand mit einem KF dabei zu sein, der mir sagen kann, wie sich seine Feststellbremse verhält.
    Ok. Danke und eine schöne Woche.

    Gruß
    Michael

  3. #3
    Benutzer
    Registriert seit
    06.05.2016
    Erhielt 179 Danke
    Das haben wir auch, aber nicht immer .. meistens nur nach einer Nacht Standzeit. Habe mich noch nicht darum gekümmert es beim Händler zu melden .. wollte bis zur Inspektion im Dezember warten.

    Viele Grüße
    r1pp3

  4. Für diesen Beitrag bedanken sich bei r1pp3 folgende User:


  5. #4
    Benutzer Avatar von donald68
    Registriert seit
    27.09.2014
    Ort
    Konstanz
    Erhielt 160 Danke

    Spritmonitor.de
    Wenn ich die Bremse von Hand löse habe ich das Problem nicht, wenn ich sie durch Gasgeben löse kommt es auch öfters vor das eine Seite verzögert, wollte im Service den MfH mal ansprechen.

  6. Für diesen Beitrag bedanken sich bei donald68 die folgenden 2 User:


  7. #5
    Benutzer
    Registriert seit
    06.05.2016
    Erhielt 179 Danke
    Genau. Und natürlich kommt das mit "Autohold" generell nicht vor, da löst es immer korrekt - zumindest bei mir.

  8. #6
    Benutzer Avatar von donald68
    Registriert seit
    27.09.2014
    Ort
    Konstanz
    Erhielt 160 Danke

    Spritmonitor.de
    Zitat Zitat von r1pp3 Beitrag anzeigen
    Genau. Und natürlich kommt das mit "Autohold" generell nicht vor, da löst es immer korrekt - zumindest bei mir.
    Yep das stimmt, aber bei AH greift sie nicht so stark wie bei der "Handbremse"

  9. Für diesen Beitrag bedanken sich bei donald68 folgende User:


  10. #7
    Benutzer
    Registriert seit
    06.05.2016
    Erhielt 179 Danke
    True story!

  11. #8
    Benutzer
    Registriert seit
    13.03.2017
    Ort
    Sauerland
    Erhielt 94 Danke
    Danke euch erstmal.
    Stimmt. Bei AH habe ich das Problem auch nicht. Aber dann scheint es ja vielen so zu gehen. Mein Werkstattmeister meinte, dass die separat angesteuert werden. Daher kann es dann zu den Verzögerungen kommen. Finde ich schon recht merkwürdig.

    Gruß
    Michael

  12. #9
    Benutzer
    Registriert seit
    06.05.2016
    Erhielt 179 Danke
    Ja merkwürdig schon, jetzt langsam einfach dran gewöhnt nach 1,5 Jahren. Wäre es jedes mal so, OK, dann ab zum fMH. Aber ich habe echt besseres zu tun als meinen völlig überforderten fMH anzusprechen, der sich dann sowieso wieder nicht zurückmeldet oder mir "Stand der Technik" mitteilt

  13. #10
    Benutzer
    Registriert seit
    13.03.2017
    Ort
    Sauerland
    Erhielt 94 Danke

    So ungefähr sind die Aussagen
    Gewechselt wurden die Bremsen aber auch wegen Riefen an den Scheiben. Das wäre dann wohl doch nicht normal.
    Bin da auch sehr zufrieden mit der Werkstatt. Aber mit diesem verzögertem lösen kam mir dann trotzdem spanisch vor

Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Bremse löst nicht richtig?
    Von Banker im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 87
    Letzter Beitrag: 04.11.2019, 17:51
  2. Feststellbremse von Anfang an defekt, und keine Lösung !
    Von multiball im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 122
    Letzter Beitrag: 23.08.2019, 22:03
  3. Elektronische Feststellbremse hängt manchmal auf einer Seite
    Von multiball im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 55
    Letzter Beitrag: 28.12.2018, 23:54
  4. Antworten: 6
    Letzter Beitrag: 07.04.2018, 21:56
  5. Regensensor Gelee löst sich
    Von pistensauxxl im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 6
    Letzter Beitrag: 21.01.2014, 07:47

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •