Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Thema: Hintere Parksensoren

  1. #1
    Benutzer Avatar von peternrw
    Registriert seit
    01.02.2014
    Ort
    Düsseldorf
    Erhielt 197 Danke

    Hintere Parksensoren


    Schöner Mist,
    heute im Urlaub beim rangieren einen kleinen Brunnen angefahren.
    Die Einparkhilfe auf der Linken Seite Hinten hat nicht reagiert.
    Lack und Stoßstange beschädigt. Kennt jemand das Problem. Habe dann die Sensoren per Hand getestet.
    Kam zum gleichen Ergebnis. Linker Sensor reagiert nicht.
    Bin mal gespannt was mein Händler dazu sagt. In zwei Wochen bin ich schlauer.
    Seid also auf d er Hut.
    Gruß
    Peter

  2. #2
    Benutzer Avatar von kanzler50
    Registriert seit
    23.07.2013
    Ort
    WE.Suhl / Woche WI
    Erhielt 1.734 Danke
    Hai, falls der Brunnen niedriger als 40 cm war reagieren. die
    Sensoren nicht, hatten wir aber schonmal irgendwo, Sufu benutzen
    Gruß Thomas

  3. #3
    Benutzer Avatar von Steini85
    Registriert seit
    08.09.2013
    Ort
    Berlin
    Erhielt 3.756 Danke
    Bin mir grad unsicher ob das auch für hinten zutrifft...
    Und wenn ers hinterher mit der Hand probiert hat wird er diese sicherlich direkt vor den Sensor gehalten haben.
    Vorraus gesetzt der Sensor ist nicht bei der Kollision beschädigt worden war der wohl defekt.

  4. #4
    Benutzer Avatar von Duedo
    Registriert seit
    20.06.2014
    Ort
    Duesseldorf
    Erhielt 57 Danke
    Nur der Händler wird sagen das der Sensor bei der Kollision defekt ging.....

  5. #5
    Benutzer Avatar von peternrw
    Registriert seit
    01.02.2014
    Ort
    Düsseldorf
    Erhielt 197 Danke
    Also der Brunnen ist ca. einen Meter hoch. Wenn man die Hand zum Sensor führt, beginnt er erst abvfunf cm
    zu Piepsen

  6. #6
    Benutzer Avatar von Niubee
    Registriert seit
    02.04.2014
    Erhielt 454 Danke

    Spritmonitor.de
    Die Sensoren sind doch im CAN Bus drin, oder? Somit müsste man das ganze auslesen können und wenn die wirklich nicht funktionieren müsste es doch einen Fehlereintrag geben?!

    P.S. Mal nicht die Hand sondern eher einen Ziegelstein oder ein Brett nehmen. Die Sensoren haben eine bestimmte Empfindlichkeit, denn man will ja nicht, dass sie bei jedem Blatt sofort angehen. Wenn ich z.B. nahe an die Botanik im Wald fahre reagieren die auch erst sehr spät. Das war aber bisher bei jeden Wagen so.

    Der Freundliche wird dir auch sagen, dass du dich niemals auf diese "Hilfe" blind verlassen darfst und immer wie auch bei der Kamera ggf. eine Prüfung durch Besichtigung durchführen musst. Das ist ärgerlich ist aber so wie bei allen Assistenzsystemen...

  7. #7
    Benutzer Avatar von Itzak
    Registriert seit
    29.01.2015
    Ort
    D'dorf
    Erhielt 704 Danke
    Nutze mal diesen älteren Threat...

    Gestern rückwärts eingeparkt und ebenfalls feststellen müssen, dass die hinteren Sensoren ziemlich großer Murks sind.
    Bin nicht angestoßen, da Kamerabild. Keinerlei Reaktion vom PDC (siehe Bild). Dieser Betonklotz ist einfach nicht hoch genug, um die Sensoren zum piepen zu bringen.
    Das geht so ja eigentlich gar nicht...

    IMG_3635.jpg

  8. Für diesen Beitrag bedanken sich bei Itzak folgende User:


  9. #8
    Benutzer Avatar von pyromueller
    Registriert seit
    06.11.2013
    Ort
    Altrip
    Erhielt 1.860 Danke

    Spritmonitor.de
    Kann man die kalibrieren? Wenn man die mit was unterfüttert und sie bissle schräg nach unten ausrichtet müsste man nur wieder de Abstand wieder angleichen oder?

  10. Für diesen Beitrag bedanken sich bei pyromueller folgende User:


  11. #9
    Plus Mitglied
    Registriert seit
    10.06.2014
    Ort
    Oberroßbach / WW
    Erhielt 604 Danke
    Kenns aber auch von vorne, das blumenbeet erfassren die Seonsorren nicht, nur die Mauer dahinter.

  12. #10
    Benutzer Avatar von Itzak
    Registriert seit
    29.01.2015
    Ort
    D'dorf
    Erhielt 704 Danke

    Zitat Zitat von pyromueller Beitrag anzeigen
    Kann man die kalibrieren? Wenn man die mit was unterfüttert und sie bissle schräg nach unten ausrichtet müsste man nur wieder de Abstand wieder angleichen oder?
    Na soweit kommt das noch. Da wird nichts unterfüttert, vor allem in der Garantiezeit. Muss ich wohl so mit leben.
    Wollte es trotzdem mal anmerken, damit andere sich nicht wundern, warum ihnen so ein Waschbeton-Sockel plötzlich in der Heckschürze hängt

    Grüße

Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Vordere Parksensoren
    Von Tschamic im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 52
    Letzter Beitrag: 11.02.2015, 12:40

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •