Ergebnis 1 bis 2 von 2

Thema: I stopp funktioniert nicht mehr

  1. #1
    Benutzer
    Registriert seit
    02.11.2017
    Ort
    Plauen
    Erhielt 7 Danke

    I stopp funktioniert nicht mehr


    Im Bordcomputer wird unter Verbrauchsanzeige i stop bereit angezeigt. Aber wenn ich anhalte geht der Motor nicht aus und in der Anzeige steht plötzlich nicht bereit und das Motorsymbol ist nicht mehr blau hinterlegt. Sobald ich weiterfahre steht wieder bereit. Wenn ich anhalte wieder das selbe. Was kann das sein.
    Cx 5 175 PS Diesel Baujahr 2016

  2. #2
    Benutzer Avatar von Ivocel
    Registriert seit
    01.11.2014
    Ort
    Berlin
    Erhielt 6.175 Danke

    Gibt ganz leicht mal Gas im Stand, dann sollte er auch ausgehen

    Habe ich auch ab und an mal gehabt, gibt sich wieder

Ähnliche Themen

  1. 1. Gen. I-Stop funktioniert nach 3 wöchigem Stehen nicht mehr.
    Von Mr.Mart im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 13
    Letzter Beitrag: 18.09.2018, 09:23
  2. Vordere Steckdose funktioniert nicht mehr.
    Von Susiastor im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 4
    Letzter Beitrag: 20.07.2018, 06:56
  3. HD Traffic funktioniert nicht mehr
    Von diRkrs im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 15
    Letzter Beitrag: 14.07.2015, 08:46
  4. Keyless funktioniert nach Batterie abklemmen nicht mehr
    Von ATK69 im Forum Mazda CX-5 Elektrik
    Antworten: 0
    Letzter Beitrag: 21.05.2015, 19:44
  5. Scheibenwaschanlage vorn funktioniert plötzlich nicht mehr.
    Von Peterle im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 2
    Letzter Beitrag: 19.07.2014, 17:42

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •