Ergebnis 1 bis 3 von 3

Thema: Ich bekomme keinen Gang mehr rein ...

  1. #1
    Neuer Benutzer
    Registriert seit
    30.05.2014
    Erhielt 0 Danke

    Ich bekomme keinen Gang mehr rein ...


    Hallo CX-5 Freunde,

    eigentlich wollte ich ein paar schöne Bilder machen und mich hier vorstellen.
    Aber jetzt ist es wohl doch leider ein Problemthema geworden.
    Mein CX5 „Sendo“ ist gerade 5 Tage alt. Heute hatte ich
    Probleme mit der Kupplung. Nach ca. 1/2 h Fahrt gingen plötzlich die
    Gänge sehr schwer rein. Also angehalten. Dann gingen weder der 1. noch der Rückwärtsgang. Mit dem 2. konnte ich, unter leichtem Einrastgeräusch, an die Seite fahren. Dann ging kein Gang mehr. Wagen ausgemacht. Kurz mit der Werkstatt telefoniert.
    Und während des Gesprächs mit dem Mann am Ohr den Wagen wieder gestartet. Dann
    gingen wieder alle Gänge und es ließ sich wieder sauber schalten. Nein, das war keine Esoterik-Ferndiagnose. Spaß bei Seite. Hatte schon mal jemand dieses Problem?
    Grüße
    Torsten

  2. #2
    Benutzer Avatar von Niubee
    Registriert seit
    02.04.2014
    Erhielt 454 Danke

    Spritmonitor.de
    Hatte ich mal beim 1. der hat dann das Getriebe neu eingestellt und seitdem ist ruhe.

  3. #3
    Neuer Benutzer
    Registriert seit
    30.05.2014
    Erhielt 0 Danke

    Danke. Bis jetzt ist es nicht wieder aufgetreten. Ich hoffe es bleibt dabei :-)

Ähnliche Themen

  1. Hörbares Schaltgeräusch zwischen 1. und 2. Gang
    Von seven im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 22
    Letzter Beitrag: 22.09.2016, 09:58
  2. Höchstgeschwindigkeit im 5. oder 6. Gang?
    Von Ramses im Forum Mazda CX-5 Allgemein
    Antworten: 43
    Letzter Beitrag: 28.08.2015, 19:12
  3. Wo bekomme ich einen passenden Taster/Schalter her
    Von Ramses im Forum Mazda CX-5 Tuning & Zubehör
    Antworten: 5
    Letzter Beitrag: 06.07.2014, 13:23
  4. Wagen rollt rückwärts im 1.Gang
    Von EagleHunter im Forum Mazda CX-5 Allgemein
    Antworten: 15
    Letzter Beitrag: 11.05.2014, 23:50
  5. Erster Gang
    Von nachtaktiv68 im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 14
    Letzter Beitrag: 06.02.2014, 12:04

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •