Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 38

Thema: Istop

  1. #21
    Benutzer Avatar von Guss
    Registriert seit
    03.02.2017
    Ort
    Hamburg
    Erhielt 418 Danke für 208 Beiträge

    Es hat einen Grund, weshalb bei Dir die Istop Phase nicht für eine Ampelschaltung reicht ... wie du weist müssen mehrere Parameter wie temperatur, batteriezustand etc Stimmen ... gerade bei kürzeren Strecken hat man nicht alle Parameter zu 100% erfüllt sodass der wagen wieder früher anspringt


    Gesendet von iPhone mit Tapatalk

  2. Für diesen Beitrag bedanken sich bei Guss folgende User:


  3. #22
    Benutzer Avatar von arminCX5
    Registriert seit
    11.02.2014
    Ort
    Kärnten
    Erhielt 1.513 Danke für 704 Beiträge
    Genau so ist es auch bei mir-genug Saft in der Batterie, i-stop tut seine Arbeit. Oder es geht nicht an oder früher wieder aus. So soll es ja auch sein.
    Gruß
    Armin
    seit 4. September 2014 CX5 FWD 2.0 Attraction Navi in Meteorgraumetallic

  4. #23
    AuD
    AuD ist offline
    Benutzer
    Registriert seit
    07.08.2017
    Erhielt 302 Danke für 217 Beiträge
    ... und ergänzend, falls überlesen: die maximale "Ausschaltzeit" des Motors durch i-Stop beträgt (wohl zum Schonen der Batterie) 2 Minuten ...
    KF G194

  5. #24
    Benutzer
    Registriert seit
    17.01.2016
    Ort
    GG
    Erhielt 67 Danke für 33 Beiträge
    dann frage ich mich ernsthaft wieso istop
    läuft die lüftung auf hoher stufe - nicht bereit
    teils andere verbraucher an - nicht bereit
    kurz nach dem start - nicht bereit
    funktioniert - bei mir seit anfang an max. 20 sekunden
    bei zündung an läuft auch alles..... und das lange
    ich denke die lichtmaschine läd zu gering oder die batterie ist zu klein ausgelegt
    irgendwie nicht nachvollziehbar

    aber noch ne frage
    wenn die zündung an ist und ich starte den motor unterbricht die elektronik sämtliche verbraucher
    radio aus, telefon unterbrochen, mzd unterbricht....
    bei istop wenn der motor startet bleibt alles an
    sooo sollte es auch beim normalen starten sein
    ich nehme an keiner weiß warum das so ist
    gruß

  6. #25
    Benutzer Avatar von Guss
    Registriert seit
    03.02.2017
    Ort
    Hamburg
    Erhielt 418 Danke für 208 Beiträge
    Darf ich mal nach deinem fahrprofil fragen? Strecke etc?

    Beim starten gehen alle Verbraucher kurz aus, ich glaube das hat auch etwas mit dem schonen jener welchen zutun.
    Beim istop bleibt natürlich alles an, wäre ja noch schöner aber das istop ist nicht einfach an oder aus, null oder eins ... wie im anderen Thread zu lesen, geht zb nach einer autobahnetappe das istop an (was ja dem Lader nicht so gut tut) aber die Elektronik regelt das schon und kühlt den lader weiter.


    Gesendet von iPhone mit Tapatalk

  7. #26
    Benutzer
    Registriert seit
    17.01.2016
    Ort
    GG
    Erhielt 67 Danke für 33 Beiträge
    klar darfst du fragen
    bin seit 4/2016 so 50.000 km gefahren
    jeden tag zur arbeit nur so 14 km landstraße, da verstehe ich das es nicht so funktioniert
    aber meist am wochende strecken von 50 bis 100 km am stück, landstraße und autobahn
    selbst dann läuft istop nicht länger als 20 sek.
    letztens nach über 300 km autobahn war istop an der ampel nur kurz aus

  8. #27
    Benutzer
    Registriert seit
    24.10.2017
    Ort
    oberösterreich
    Erhielt 12 Danke für 7 Beiträge

    I-Stop

    Hallo Experten
    Mein I-Stop ist schon seit einigen Wochen nicht mehr aktiv gewesen.
    Die I-Stop Anzeige wird beim starten des Autos Orange angezeigt und erlischt nach ca 3-5 Sekunden.
    Beim nachsehen am MZD unter Verbrauchseinstellungen steht beimI-Stop "Nicht bereit" und es sind die Symbole Motor und Klima blau hinterlegt Batterie aber nicht.
    Ansonst kommt kein Fehler ausser das I-Stop beim stehenbleiben an der Ampel und stärkeren treten der Bremse nichts macht also Motor läuft ganz normal weiter.
    Ich fahre immer so zwischen 20-40km am Stück mit aktivierter Klimatronic im Eco Betrieb an und ab und zu Sitz und Lenkradheizung.
    Bei der Übernahme im Dezember hat aber am Anfang I-Stop funktioniert.
    Das was aufgefallen ist ich hatte Anfang Jänner das Auto in der Werkstatt zum Einbauen der Zusatz LED Beleuchtung Kofferaum,wie ich das Auto abholte stand das noch mit offener Heckklappe auf der Bühne und lies sich nicht mit der Taste schliese, da meinte der Freundliche das die neu angelernt werden müsste das die Batterie abgeklemmt wurde.
    Neu angelernt funktionierte diese wieder.
    Zum Abschluß noch eine Frage: hat der 2,2 D175 auch I-eloop Funktion ?? oder haben das nur die G194?
    2,2 L CX5 KF Top 175ps Automatik obsidangrau EZ:12/2017

  9. #28
    AuD
    AuD ist offline
    Benutzer
    Registriert seit
    07.08.2017
    Erhielt 302 Danke für 217 Beiträge
    Hi,

    wahrscheinliche Ursache wird sein, dass die iStop-Batterie nicht vollständig geladen ist und/oder das iStop in der Tat nochmals neu "angelernt" werden muss, da die Batterie ab war.
    Die nachfolgenden Hinweise sind aus einem anderen Forum (habe den Link nicht mehr) oder aus einer Mazda 2do...

    Betrieb nach Austausch der Batterie
    • Nach dem Austausch der Batterie müssen die eingelernten Werte im PCM zurückgesetzt werden.
    • Der Vorgang des Zurücksetzens unterscheidet sich je nach Art des Kombiinstruments (mit oder ohne TFT-Anzeige (Farb-Multi-Informationsanzeige)) geringfügig.
    HINWEIS: Das nachfolgend beschriebene Verfahren ist eine Kurzanleitung; das ausführliche Verfahren findet sich im Werkstatthandbuch.
    • Es ist wie folgt vorzugehen:
    Fahrzeuge mit TFT-Anzeige:
    1. Alle Türen schließen
    2. Zündung auf ON schalten (KOEO)
    3. Den Warnhinweis (soweit angezeigt) in der Multi-Informationsanzeige löschen
    4. Auf Neutral schalten
    5. Das Bremspedal betätigen und halten, dann:
    – Das Gaspedal betätigen und >5 Sek. halten, bis die Hauptwarnleuchte blinkt
    – Das Gaspedal dreimal betätigen (Hauptwarnleuchte erlischt)
    6. Zündung auf OFF schalten
    Fahrzeuge ohne TFT-Anzeige:
    1. Zündung auf ON schalten (KOEO)
    2. Auf Neutral schalten
    3. Das Bremspedal betätigen und halten, dann:
    – Das Gaspedal betätigen und >5 Sek. halten, bis die Hauptwarnleuchte blinkt
    – Das Gaspedal dreimal betätigen (Hauptwarnleuchte erlischt)
    4. Zündung auf OFF schalten
    HINWEIS: Nach Abschluss des „Vorgangs nach einem Austausch der Batterie“ die Verfahren „Trennen/Anschließen des Batterie-Minuskabels“ und „Initialisierung des Batteriezustands (i-stop-Einstellung)“ durchführen.


    Was iLoop angeht: das ist bisher nur dem G194 vorbehalten.

    Gruß
    KF G194

  10. Für diesen Beitrag bedanken sich bei AuD folgende User:


  11. #29
    Benutzer Avatar von Ivocel
    Registriert seit
    01.11.2014
    Ort
    Berlin
    Erhielt 6.036 Danke für 2.749 Beiträge
    Ieloop würdest du auf der selben Seite im mzd sehen

    Versteh ich nicht, warum mazda dass in cx5 nur im Benziner anbietet. Mein 2014er 6er Diesel haste es schon und der 6er Facelift Diesel, den ich jetzt habe, genauso.
    Manche Männer bemühen sich lebenslang, das Wesen einer Frau zu verstehen. Andere befassen sich mit weniger schwierigen Dingen z. B. der Relativitätstheorie.

    - Albert Einstein

  12. #30
    Neuer Benutzer
    Registriert seit
    24.12.2017
    Ort
    NRW/ Raum Soest
    Erhielt 0 Danke für 0 Beiträge

    Spritmonitor.de

    Ich hänge mich mal mit rein. Hab mein Werkstattmeister mal darauf angesprochen wieso mein Start/Stop nie länger als 20sek durchhält. Selbst wenn ich alles ausmache, alle Symbole blau hinterlegt, alle Bedingungen erfüllt. Dennoch geht er automatisch nach ca 20sek wieder an. Nicht mal er weiss wieso....🤔

Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. iStop abschalten (Lösungsversuch per Software)
    Von 19Andi73 im Forum Mazda CX-5 Elektrik
    Antworten: 16
    Letzter Beitrag: 18.10.2016, 19:35
  2. Wie kann ich ISTOP permant deaktivieren ?
    Von stp im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 26
    Letzter Beitrag: 21.05.2014, 10:17

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •