Ergebnis 1 bis 8 von 8

Thema: Komischen quietschen beim Auf und Zusperren?

  1. #1
    Benutzer Avatar von biertschi007
    Registriert seit
    23.01.2015
    Ort
    Österreich
    Erhielt 100 Danke

    Spritmonitor.de

    Komischen quietschen beim Auf und Zusperren?


    Hallo, hab seit einiger Zeit ein komisches quietschen beim Aufsperren mit der ZV auf der Beifahrerseite beim Türschloss und beim Zusperren auf der Fahrerseite beim Türschloss.
    Hat das schon wer gehabt?
    Wenn ja, was wurde dagegen gemacht?
    Bitte um Antwort.
    M.f.G.
    Geändert von biertschi007 (16.12.2015 um 12:34 Uhr)

  2. #2
    Plus Mitglied
    Registriert seit
    10.06.2014
    Ort
    Oberroßbach / WW
    Erhielt 604 Danke
    Nur beim Schliessen selbst oder auf bei Betätigung der Tür?

  3. #3
    Benutzer Avatar von biertschi007
    Registriert seit
    23.01.2015
    Ort
    Österreich
    Erhielt 100 Danke

    Spritmonitor.de
    Hallo,
    nur beim Schließen oder Öffnen mit der ZV.
    M.f.G.

  4. #4
    Benutzer Avatar von Ivocel
    Registriert seit
    01.11.2014
    Ort
    Berlin
    Erhielt 6.169 Danke
    Hört sich an, als ob der Stellantrieb etwas fett braucht.
    ISt aber nur eine Vermutung.

  5. #5
    Benutzer Avatar von biertschi007
    Registriert seit
    23.01.2015
    Ort
    Österreich
    Erhielt 100 Danke

    Spritmonitor.de
    hab anfang Februar sowieso Servicetermin. Da werde ich es den Mechaniker sagen. Sollte eigentlich auf Garantie gehen.
    M.f.G.

  6. #6
    Benutzer Avatar von Stuggi_CX5
    Registriert seit
    20.06.2014
    Ort
    Stuttgart
    Erhielt 308 Danke
    hat sich wohl ein tröpfchen öl verklemmt.

  7. Für diesen Beitrag bedanken sich bei Stuggi_CX5 folgende User:


  8. #7
    Plus Mitglied
    Registriert seit
    10.06.2014
    Ort
    Oberroßbach / WW
    Erhielt 604 Danke
    Würd zwischendurch mal hinfahren, sollte keine große Sache sein da mal etwas Schmierstoff aufzutragen.
    Wenn das was quietscht hat es auch nen höheren Verschleiss denke ich

  9. #8
    Benutzer
    Registriert seit
    18.04.2013
    Erhielt 436 Danke

    Hatte ich auch. Bei mir wurde der Motor getauscht.

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •