Ergebnis 1 bis 7 von 7

Thema: Motor bei ca. 2000rpm

  1. #1
    Neuer Benutzer
    Registriert seit
    12.02.2014
    Erhielt 0 Danke

    Motor bei ca. 2000rpm


    Hallo zusammen,
    ich bin seit Januar auch ein stolzer Besitzer eines CX-5.
    Mir ist folgendes aufgefallen, wobei ich wissen will, ob diese Beobachtung auch andere haben bzw. an was das liegen kann.
    Bei ca. 2000rpm, im Bereich von ca. 1800-2100rpm, kann es sein, das es wie eine Art Aussetzer gibt.
    Man könnte meinen, der Motor hat hier manchmal in gewissen Situationen eine Art Gedenksekunde und macht dann wieder weiter. Das merkt man daran, das es kurz stockt und dann wieder normal weitergeht.
    Das Verhalten ist allerdings kein Dauerzustand, sondern nur sporadisch.
    Ist das normal bzw. an was kann das liegen?

    Gruß
    danielsan

  2. #2
    Benutzer Avatar von hannibal
    Registriert seit
    15.01.2014
    Ort
    Meinhard
    Erhielt 331 Danke
    Moin moin,

    schreib doch mal was für einen CX du fährst- ansonsten ist das eher Kaffeesatzlesen ....

  3. #3
    Neuer Benutzer
    Registriert seit
    12.02.2014
    Erhielt 0 Danke
    Hi,
    tschuldigung, das habe ich vergessen.
    Diesel mit 150PS Sports Line, Schaltgetriebe.

    Gruß

  4. #4
    Benutzer Avatar von hell71
    Registriert seit
    16.09.2013
    Ort
    Wien
    Erhielt 34 Danke
    Hi,

    Hab ein cd175 schalter und habe das selbe, wie du beschreibt
    Habe am montag einen termin fmh und da werde ich das mal vorbringen.

    lg,
    alex

  5. #5
    Benutzer Avatar von kanzler50
    Registriert seit
    23.07.2013
    Ort
    WE.Suhl / Woche WI
    Erhielt 1.752 Danke
    Hai danielsan
    Bei 2100 zündet die 2te turbostufe, entweder ziehst Du durch,
    dann kriegste es nich mit
    wenn Du aber genau dann beschleunigst, is das dann wie soein Loch
    Hab mich auch erst gewundert aber das hab ich hier auch schon irgendwo gelesen
    Ist Alles fit
    Gruß Kanzler

  6. Für diesen Beitrag bedanken sich bei kanzler50 folgende User:


  7. #6
    Neuer Benutzer
    Registriert seit
    12.02.2014
    Erhielt 0 Danke
    Danke für die Antowrt.
    Das mit dem Turbo hatte ich schon in Verdacht.
    Ich finde es halt nervig, das wenn man da dann langsam Gas gibt, dieses Verhalten dann kommt.
    Das war bei meinem Alten von einem anderen Hersteller nicht so.

    @hell71: Würde mich interessieren, was die dazu sagen. Ich werde es, wenn ich das nächste mal in der Werkstatt bin auch ansprechen, neben dem USB Anschluss...

    Gruß
    danielsan

  8. #7
    Benutzer
    Registriert seit
    12.02.2013
    Ort
    München
    Erhielt 48 Danke

    Hallo,

    Wenn das Ganze beim sanften Beschleunigen nach Schiebebetrieb passiert, könnte es auch am AGR Ventil liegen. Kann ich bei mir auch feststellen (gleicher Motor/MT), ist aber selten und stört mich nicht weiter. Beim alten M6 war das so schlimm, dass ich das AGR deaktiviert bzw. Verschlossen habe.

    Gruß qnick

Ähnliche Themen

  1. Motor abstellen, ohne Zündung aus
    Von Ahura Mazda im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 32
    Letzter Beitrag: 09.04.2015, 15:35
  2. Essen Motor Show
    Von Kodo der III. im Forum Forum-Talk
    Antworten: 69
    Letzter Beitrag: 05.12.2014, 09:52
  3. Motor im Leerlauf / Tür öffnen / aussteigen / Motor geht aus?!
    Von ATZ im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 11
    Letzter Beitrag: 12.01.2014, 10:13
  4. Heckklappe geht nicht auf, wenn der Motor läuft
    Von Alphamuecke im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 10
    Letzter Beitrag: 08.09.2013, 19:19
  5. Radio nur mit gestartetem Motor möglich ?
    Von powerotto_007 im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 2
    Letzter Beitrag: 02.06.2013, 10:30

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •