Seite 3 von 15 ErsteErste 1234513 ... LetzteLetzte
Ergebnis 21 bis 30 von 146

Thema: Motorkontrollleuchte nach nicht mal 3.000 km

  1. #21
    Benutzer
    Registriert seit
    21.06.2016
    Ort
    Südlich von Berlin
    Erhielt 31 Danke

    Öldruck zu gering. Es passierte nach ca. 660 km von Berlin nach Garmisch Partenkirchen. Als ich in den Ort rein rollte ging die Motor Kontrollleuchte an. Nun warte ich auf Nachricht vom hiesigen fMh wie es weiter geht. Zur Zeit ist das Lichtlein aus

    Gruß
    Micha

  2. #22
    Benutzer
    Registriert seit
    21.06.2016
    Ort
    Südlich von Berlin
    Erhielt 31 Danke
    So..... Heute Bescheid bekommen.
    Öldruck schwankt deshalb wird Ölpumpe erneuert. Außerdem wird ein modifiziertes Ölsieb und das Magnetventil erneuert. Die Ölwanne wird gereinigt und Öl wird erneuert.
    Danach darf ich hoffentlich wieder nach Hause fahren denn der Urlaub ist leider vorbei.

    Gruß
    Micha

  3. Für diesen Beitrag bedanken sich bei Mischa2309 die folgenden 2 User:


  4. #23
    Benutzer Avatar von Sieglander
    Registriert seit
    29.10.2013
    Ort
    Mörfelden-Walldorf
    Erhielt 113 Danke

    Spritmonitor.de
    DAs sind so ziemlich alle Maßnahmen die auch bei meinem unternommen wurden. Bis jetzt habe ich Ruhe. Toi Toi Toi...

  5. Für diesen Beitrag bedanken sich bei Sieglander die folgenden 2 User:


  6. #24
    Benutzer
    Registriert seit
    21.06.2016
    Ort
    Südlich von Berlin
    Erhielt 31 Danke
    Wollte noch berichten
    Mein Dicker war gestern Mittag fertig und ich konnte die Heimreise antreten. Alles lief wieder ohne Probleme bis auf den Verkehr. 😇
    Ich hoffe es bleibt jetzt auch so.

    Gruß
    Micha

  7. Für diesen Beitrag bedanken sich bei Mischa2309 die folgenden 4 User:


  8. #25
    Plus Mitglied Avatar von TeamGJ
    Registriert seit
    27.12.2016
    Ort
    MR
    Erhielt 105 Danke

    Spritmonitor.de
    weiterhin gute Fahrt

  9. Für diesen Beitrag bedanken sich bei TeamGJ folgende User:


  10. #26
    Benutzer Avatar von rbaumann
    Registriert seit
    02.10.2014
    Ort
    Bonn
    Erhielt 373 Danke
    Mich hat es jetzt mit meinem g194 nach etwas über 4000 km auch erwischt. Morgen zur mazda Werkstatt. Ich hoffe die können helfen oder halten mich mobil...

    Ich Berichte in meinem Thread dazu...
    http://www.cx5-forum.de/f11/g194-mot...0-km-8863.html

  11. #27
    Neuer Benutzer
    Registriert seit
    21.03.2018
    Erhielt 1 Danke für 1 Beitrag
    Hallo.
    Hatten viele das Problem mit der Motorleuchte?
    Ich frage nur, weil ich mir gestern ein G194 sportsline bestellt habe und im Mazda 3 Probleme mit dem Turbolader hatte. Da lag es an den Öldurchflussmenge.

  12. #28
    Benutzer Avatar von r1pp3
    Registriert seit
    06.05.2016
    Erhielt 173 Danke
    Ich habe es noch nicht. Bin jetzt nach 3,5 Monaten bei 5000km.

  13. Für diesen Beitrag bedanken sich bei r1pp3 folgende User:


  14. #29
    Plus Mitglied Avatar von Muffin
    Registriert seit
    21.03.2015
    Ort
    Forst (BW)
    Erhielt 3.154 Danke
    Moin ,

    Die einen haben Ölverdünnung mit vorzeitigem Ölwechsel , die anderen nicht.
    Bei den einen geht die Motorkonrollleuchte an , bei den anderen nicht.

    Für mich einfach unerklärlich.

    Unsere Schätzchen sollten doch eigentlich alle gleich sein.
    Seltsam.

    Tom

  15. #30
    Benutzer Avatar von rbaumann
    Registriert seit
    02.10.2014
    Ort
    Bonn
    Erhielt 373 Danke

    Wie gedacht Problem was viele haben mit dem Öldruck. Leider kennt mein Händler das Problem nicht und hat zunächst nur den Fehler zurück gesetzt und gemeint ich solle so erst einmal fahren. Alles weitere kläre ich noch am Montag noch mit meinem Meister, denn es ist ja anzunehmen das die Meldung wieder kommt und das Problem nicht behoben ist... also etwas unbefriedigend..

  16. Für diesen Beitrag bedanken sich bei rbaumann die folgenden 2 User:


Seite 3 von 15 ErsteErste 1234513 ... LetzteLetzte

Ähnliche Themen

  1. USB-Stick wird nach MZD-Software-Update nicht mehr erkannt
    Von Franky im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 2
    Letzter Beitrag: 13.07.2017, 13:06
  2. Motorkontrollleuchte
    Von CX5-DMJL im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 6
    Letzter Beitrag: 14.01.2017, 16:05
  3. Nach Firmwareupdate startet Navi nicht mehr
    Von stefan72 im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 13
    Letzter Beitrag: 18.04.2016, 11:18
  4. Nach Sicherung startet das Navi nicht mehr...
    Von chironex im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 9
    Letzter Beitrag: 26.07.2015, 15:52
  5. Keyless funktioniert nach Batterie abklemmen nicht mehr
    Von ATK69 im Forum Mazda CX-5 Elektrik
    Antworten: 0
    Letzter Beitrag: 21.05.2015, 20:44

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •