Ergebnis 1 bis 9 von 9

Thema: Rasseln Kaltstart

  1. #1
    Neuer Benutzer
    Registriert seit
    09.09.2018
    Erhielt 3 Danke für 1 Beitrag

    Rasseln Kaltstart


    Mein CX5 hat jetzt 1500 KM !

    Er rasselt nach dem Kaltstart und wenn man die Kupplung tritt ist das Geräusch weg.
    Das Geräusch tritt auch nur auf, wenn das Auto länger gestanden hat.

    Habe mal ein Soundfile hochgeladen

    https://instaud.io/2F5P

    165 PS Schalter mit Frontantrieb, Exclusive line KF
    Geändert von Heinz_Becker (09.09.2018 um 19:24 Uhr)

  2. #2
    Benutzer Avatar von LarsCelle
    Registriert seit
    18.03.2016
    Ort
    Niedersachsen
    Erhielt 31 Danke
    Fahre zum Händler, das hört sich nach nem losen Blech an (Hitzeschutzblech oder so).



    Zitat Zitat von Heinz_Becker Beitrag anzeigen
    Mein CX5 hat jetzt 1500 KM !

    Er rasselt nach dem Kaltstart und wenn man die Kupplung tritt ist das Geräusch weg.
    Das Geräusch tritt auch nur auf, wenn das Auto länger gestanden hat.

    Habe mal ein Soundfile hochgeladen

    https://instaud.io/2F5P

    165 PS Schalter mit Frontantrieb, Exclusive line KF

  3. #3
    Neuer Benutzer
    Registriert seit
    09.09.2018
    Erhielt 3 Danke für 1 Beitrag
    Danke für deine Zuversicht , aber es wurde schon auf irgend ein Lager der Kupplung getippt beim Händler.

    Gerade eben wieder gestartet und es war nichts zu hören.

  4. #4
    Benutzer
    Registriert seit
    06.05.2016
    Erhielt 179 Danke
    Tippe auf das Ausrücklager der Kupplung. Bin gespannt was es ist. Berichte bitte.

  5. #5
    Neuer Benutzer
    Registriert seit
    09.09.2018
    Erhielt 3 Danke für 1 Beitrag
    ok, werde ich tun !

  6. #6
    Neuer Benutzer
    Registriert seit
    09.09.2018
    Erhielt 3 Danke für 1 Beitrag
    So wie es aussieht, war es das Ausrücklager.
    Es wurde ausgetauscht und bis jetzt ist ruhe.

  7. Für diesen Beitrag bedanken sich bei Heinz_Becker die folgenden 3 User:


  8. #7
    Benutzer
    Registriert seit
    15.11.2013
    Ort
    Berlin Buckow
    Erhielt 48 Danke
    Hi
    bei meinem neuen nach 260km hört es sich ähnlich an.....
    Das habe ich nur mitbekommen, weil bei laufendem Motor bin ausgestiegen um Garagentür zu schliessen.
    VG

  9. #8
    Neuer Benutzer
    Registriert seit
    09.09.2018
    Erhielt 3 Danke für 1 Beitrag
    Also bei mir hat man das auch von innen gehört, wenn ich ruhig gestanden habe.
    Bei mir steht jetzt nach dem Tausch das Lenrad schief.
    Echt zum heulen !

    Wahrscheinlich wurde die Spur nicht eingestellt......

    Gesendet von meinem SM-G955F mit Tapatalk

  10. #9
    Neuer Benutzer
    Registriert seit
    09.09.2018
    Erhielt 3 Danke für 1 Beitrag

    Geräusch war heute beim Gas geben wieder da nach dem Kaltstart

    Gesendet von meinem SM-G955F mit Tapatalk

Ähnliche Themen

  1. hohe Drehzahl bei jedem Kaltstart?
    Von Frank-Kurt im Forum Mazda CX-5 Allgemein
    Antworten: 11
    Letzter Beitrag: 14.08.2018, 09:19
  2. Klappern, rasseln, knarzen aus den Tiefen des Armaturenbretts
    Von Jürgi im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 27
    Letzter Beitrag: 21.03.2017, 16:31
  3. kalter Motor starten = rasseln
    Von ernste-86 im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 19
    Letzter Beitrag: 01.03.2016, 17:25
  4. Motorrucken beim Kaltstart
    Von Itzak im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 22
    Letzter Beitrag: 19.03.2015, 07:52
  5. Klopfgeräusche nach dem Kaltstart
    Von geosnoopy im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 15
    Letzter Beitrag: 28.02.2015, 08:33

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •