Ergebnis 1 bis 9 von 9

Thema: SCBS Motorruckeln Notlauf

  1. #1
    Neuer Benutzer
    Registriert seit
    06.08.2015
    Ort
    Winterthur
    Erhielt 1 Danke für 1 Beitrag

    Böse SCBS Motorruckeln Notlauf


    Hallo zusammen

    lese hier fleissig mit und habe auch die Probleme mit der Verkabelung bezüglich AHK und Rückwärtsgang gelesen. Da es bei mit nichts mit Rückwärtsfahren zu tun hat, habe ich ein neues Thema erstellt.

    Also, nach drei glücklichen Jahren mit einem CX5 bin ich am 04.August auf das FL umgestiegen. Mann war ich begeistert, ich hatte das Gefühl ich würde ein neu entwickeltes Fahrzeug fahren..... Leider hielt meine Freude gerade mal eine Woche....

    Am 11.August das erste mal ein leichtes Motorruckeln festgestellt. Am 12. dann das erste Mal Motor im Notlauf. Gleich zum Freundlichen. Nach drei Stunden kam der Anruf, Problem sei behoben: Wackel an Verkabelung MAF-Sensor.
    Am 13.August ab in den Urlaub. Nach rund 500km das Motorruckeln wieder da. Dann plötzlich ein Knall aus dem Motorraum, Notlauf... Mazda Bayreuth suchte 4h nach der Ursache. Es waren diverse Fehler im Speicher abgelegt. Unter anderem wieder MAF. Nach dem Löschen der Fehlerspeicher schnurrte das Ding wie eine Katze. Nichts feststellbar. Also weiter.
    Vor Berlin die selbe Sch... wieder: Knall im Motorraum, Notlauf... Mit Ach und Krach geplanten Campingplatz für Zwischenhalt erreicht.
    Über Versicherung Rückschaffung des CX5 in die CH organisiert. Mein Freundlicher brachte mir unseren alten CX5 nach Berlin, damit wir unseren Urlaub (Ostsee) wie geplant durchführen konnten (Heimreise mit Flieger)!!

    Der FL CX5 wurde am 27.August von der Versicherung beim Freundlichen abgeliefert. Danach Fehlersuche bis ich ihn am 10.September wieder abholen konnte. (Diagnose: MAF ersetzt und neu angelernt)
    Gestern, 13.September leichtes Motorruckeln spürbar. Heute Morgen auf Überlandstrasse Motorruckeln, dann Notlauf und die bekannten diversen Kontrollleuchten (SCBS Störung im Vorwärtsgang, Motorkontrollleuchte, Reifendrucküberwachung, Tracktionskontrolle)

    An meinem FL wurde ebenfalls vor Auslieferung eine originale AHK verbaut. Ich hatte jedoch noch nie Probleme beim Rückwärtsfahren.... Könnte das Problem trotzdem am E-Satz der AHK liegen???
    Mein Freundlicher ist mit seinem Latein auch etwas am Ende. Er vermutet das Problem nun im Kabelstrang des Motorraums....

    So langsam kriege selbst ich einen dicken Hals!! Ich besitze seit dem 04.August einen FL, bin ihn bisher aber keine 10 Tage gefahren.....

  2. #2
    Benutzer
    Registriert seit
    26.09.2014
    Ort
    LOSHEIM am See
    Erhielt 410 Danke
    Hallo, Mensch ich bin ganz bei Dir, verliere nicht den guten Glauben an den CX-5, Du hast Garantie!!!!!
    Ich würde das Auto zum Händler stellen, um den Wurm zu finden, sonst würde ich das Auto wandeln, vieleicht geht es in der Schweiz ohne große Probleme. Nochetwas, sei nicht Böse auf den Händler, Er hat ja schon einiges in bewegung gestst, nur so geht es Dir nicht so an die Neven.
    Viel Glück, und berichte wie es weiter gegangen ist.

    Jochy65

  3. Für diesen Beitrag bedanken sich bei Jochy65 folgende User:


  4. #3
    Neuer Benutzer
    Registriert seit
    06.08.2015
    Ort
    Winterthur
    Erhielt 1 Danke für 1 Beitrag
    @Jochy65
    Vielen Dank für deine aufmunternden Wort.
    Ich bin nach wie vor überzeugt vom Konzept CX-5 und würde ihn trotz allem wieder kaufen.
    Auch über meinen Händler kann ich absolut nicht klagen. Was der gerade versucht auf die Beine zu stellen.... Hut ab!!

  5. Für diesen Beitrag bedanken sich bei hoele folgende User:


  6. #4
    Benutzer
    Registriert seit
    04.08.2015
    Erhielt 46 Danke
    wie ist das Thema ausgegangen?
    wurde der Fehelr gefunden?

  7. #5
    Benutzer Avatar von Stoppelface
    Registriert seit
    25.10.2015
    Ort
    Memmingen
    Erhielt 204 Danke
    Würde mich auch interessieren, als sentimentaler Mensch hoffe ich doch auf ein gutes Ende!
    Gruß Thomas & Leo

  8. Für diesen Beitrag bedanken sich bei Stoppelface folgende User:


  9. #6
    Plus Mitglied
    Registriert seit
    10.06.2014
    Ort
    Oberroßbach / WW
    Erhielt 604 Danke
    Wie oft muss der Fehler eigentlich auftreten bis man das Recht auf eine Wandlung hat?
    3 mal oder?

    Hatte beim Fiesta auch ein "Montagsmodell" erwischt.
    Naja, wie heisst es so schön: Hoffen wir das Beste, liebe Leser

  10. #7
    Benutzer
    Registriert seit
    07.09.2014
    Erhielt 369 Danke
    @hoele
    Mal eine Verständnisfrage, da ich es aus Deinen Beiträgen nicht finden.

    Was für einen Motor hast Du eigentlich?

  11. #8
    Neuer Benutzer
    Registriert seit
    25.06.2015
    Erhielt 2 Danke für 1 Beitrag
    Ah, Sehr interessant das zu lesen!
    Ich hatte, und habe ja immer noch, das Problem mit dem Notbremsassistenten Rückwärtsgang.
    Meine Tachoeinheit wurde nun getauscht obwohl ich meine Zweifel zum AUsdruck brachte, dass das was damit zu tun haben kann. OK die Fachwerkstatt muss es ja wissen. So, nun neue Tachoeinheit - Ergebnis: Es wird beim Einlegen des Rückwärtsganges keine Fehlfunktion mehr angezeigt, sonder das der Notbremsassi deaktiviert ist - SUPER - das hilft genau gar nicht weiter!
    Jetzt kommt der Zusammenhang mit diesem Thread:
    Als ich gefragt habe was das nun eigentlich soll, wurde mir gesagt, dass es, wenn die Tachoeinheit nicht getauscht wird zu einem Notlauf des Motors kommen kann!
    Kann das das beschriebene Problem sein?

  12. #9
    Neuer Benutzer
    Registriert seit
    06.08.2015
    Ort
    Winterthur
    Erhielt 1 Danke für 1 Beitrag

    Hy zusammen

    Vielen Dank der Nachfrage.

    Ich habe meinen Mazda seit 19.Oktober (!) wieder. Das heisst also, er war über einen Monat in der Werkstatt.... Aber da mir mein Händler über den gesamten Zeitraum kostenlos ein Fahrzeug zur Verfügung gestellt hat (zuerst Mazda 2, später CX-3) war ich mobil.

    Gewechselt wurde der Kabelbstrang im Motorraum. Anscheinend ein Stück ab Sicherungskasten im Fussraum. Zuerst dauerte die Lieferung etwas und dann war natürlich auch der Wechsel eine "kleine Baustelle".
    Dass schlussendlich dieser Kabelstrang ersetzt werden musste hängt unter Umständen doch mit dem Einbau der AHK zusammen. Ich vermute, dass der Strang beim Verlegen der Dauerplusleitung beschädigt (eingeklemmt) wurde.... Dies wurde in Bayreuth entdeckt. Allerdings meinte der dortige Fachmann, die Leitungen seien professionell repariert worden und das sollte kein Problem sein.
    Somit hätte also mein Problem seinen Ursprung nicht bei Mazda gehabt.....

    Nun, seit dem 19.Oktober habe ich ca 2500km ohne Probleme zurückgelegt. Bin ich froh, dass Ding läuft wie es soll. Ob dies dann auch mit dem Hänger so sein wird, werde ich erst im Frühjahr testen können.

    Gruss, hoele

    @Lennor; 175PS AT Revolution

Ähnliche Themen

  1. Wann und wie funktioniert der City-Notbremsassistent ( SCBS) ?
    Von pustis im Forum Mazda CX-5 Elektrik
    Antworten: 24
    Letzter Beitrag: 01.03.2016, 19:43
  2. Antworten: 24
    Letzter Beitrag: 30.05.2014, 20:33

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •