Ergebnis 1 bis 7 von 7

Thema: SCBS vorwärts / SBS Fehlfunktion und andere Warnleuchten

  1. #1
    Neuer Benutzer
    Registriert seit
    10.08.2018
    Erhielt 3 Danke

    SCBS vorwärts / SBS Fehlfunktion und andere Warnleuchten


    Hallo Zusammen!

    Ich war heute mit meinem CX 5 zum Räderwechsel, dabei wurde noch ein Softwareupdate gemacht und ein
    Ölwechsel ( wegen Ölverdünnung und anstehender Urlaubsfahrt ).

    Soweit alles supi und ich bin losgefahren.

    Nach ca. 20km ein plötzlicher, " gut !!! " zu merkender Ruck durch das ganze Auto und damit beginnend abwechselnd
    aufleuchtende Fehlermeldungen : SCBS Vorwärts Fehler ( oder Fehlermeldung ) ,und SBS Fehler ( oder Fehlermeldung ).
    ( alles in gelb )
    Dazu erschienen noch die Warnsymbole " im " Drehzahlmesser: die gelbe Warnleuchte für den Reifendruck, die
    Feststellbremsenwarnleuchte (gelb) und die ebenfalls gelbe Warnleuchte für TCS / DSC.

    Auto geht in Notlauf / Notprogramm ,fährt, klingt, schaltet alles andere als schön.

    So, nu völlig verunsichert, über Nebenstrecken zurück zum fMH , mich telefonisch schon angekündigt. Dort
    angekommen, Auto ausgemacht, rein ins Autohaus, Werkstattleiter gleich zu mir: Fahr gleich hinter zur Werkstatt,
    der Werkstattmeister wartet schon auf Dich.

    Ich ins Auto, Zündung an, und: KEIN FEHLER MEHR DA

    Trotzdem zum Meister, Auto an den Tester: ja, das die Leuchten usw. an waren konnte nachvollzogen werden aber
    nicht warum?!?!

    Der Werkstattleiter, "komm wir fahren ne Runde ,lässt mir keine Ruhe". Wir los , die gleiche Runde nochmal ,hin und
    zurück,nix, alles bestens der CX5 schnurrt wie immer.

    Bekannte, eventuelle, Ursachen wurden in Augenschein genommen, auch alles tip top.

    Das einzige was etwas unerklärlich scheint ist, das die neue Winterradfelge hinten links nen ordentlichen Kratzer/
    Schramme hat, als wäre da was gegen geschlagen, aber laut Monteur waren sie beim anschrauben wohl einwandfrei.

    Zum Auto: CX 5 Gen. 1 Fl Modell
    175 PS Diesel Automatik
    EZ: 03 / 2017
    ca. 21500km

    Zum fMH: Wir / unsere Familie, sind dort seit 1994 Kunde und es gibt bis heute noch nicht den kleinsten Anlass
    zur Kritik, im Gegenteil, wir wurden dort stets sehr gut beraten,bedient und es wurde grundsätzlich immer alles
    FÜR den Kunden getan, und wenn es mal tatsächlich etwas gab ( bis jetzt waren es nur Kleinigkeiten ),alles
    klappte alles reibungslos.


    Hat jemand solch einen Fehler oder ähnliches schon mal gehabt?? Was könnten die Ursachen sein ??

    Vielen Dank im Vorraus.



    MfG Onkel
    Geändert von Onkel (02.10.2018 um 21:38 Uhr)

  2. #2
    Plus Mitglied Avatar von Tristan
    Registriert seit
    04.11.2016
    Ort
    Frankfurt am Main
    Erhielt 3.774 Danke
    Also hier im Thread lesen sich für mich die Symptome ähnlich und da war das Motorsteuergerät kaputt. Meine aber noch in anderen Threads davon gelesen zu haben... stöber mal per Suche oben rechts oder im Probleme Thread danach.

    Lies Dir auch mal den Thread hier durch. Könnte also auch der Abgas-Gegendrucksensor oder dreckige Zündstecker oben auf dem Motorblock sein.

    Auch ne Menge verschiedener Fehler werden wohl laut diesem Thread bei Marderbiss angezeigt. Aber dann sind sie wohl reproduzierbar, was ja bei Dir nicht der Fall war.
    Geändert von Tristan (02.10.2018 um 21:59 Uhr)

  3. #3
    Benutzer Avatar von Rocksteddi
    Registriert seit
    16.02.2018
    Ort
    Osann-Monzel
    Erhielt 767 Danke
    Da wurde leider keine gute Diagnose erstellt. Man kann alle Fehler auslesen die gespeichert waren oder präsent sind.

    Mein Tipp: Einlaßschliesklappe, Turbolader , Nockenwelle usw. Das typische halt

  4. #4
    Benutzer
    Registriert seit
    08.09.2015
    Ort
    Süddeutschland
    Erhielt 470 Danke
    In einem anderen Threat wurde berichtet, daß eine lockere Polklemme an der Batterie das Problem sporadisch verursacht hat. Auch hier war keine gezielte Feherldiagnose möglich.

    Eine andere Variante war vor einigen Monaten, daß ein fehlerhafter Kabelbaum zum Scheinwerfer einen Kurzschluss verursacht hat (nicht reproduzierbar) und damit das Motorsteuergerät gestört hat. Soweit ich weiß, gibt es hierzu Informationen von Mazda, ich weiß aber nicht, ob das der vFL oder bereits der FL war. In meiner dunkeln Erinnerung ging es glaub ich um den Kabelbaum eines LED-Scheinwerfers, müßte also das FL-Modell sein.

    Im ersten Fall wurden einfach die Polklemmen an der Batterie wieder richtig befestigt, im zweiten Fall der Kabelbaum auf Garantie ausgetauscht. - Beide Fehler sind seitdem nicht mehr aufgetreten.

    Viel Erfolg...

  5. #5
    Benutzer Avatar von DerPrivilegierte
    Registriert seit
    07.01.2013
    Ort
    Bottrop
    Erhielt 507 Danke

    Spritmonitor.de

    unterschiedliche Ursachen

    Hier wurde ja schon einiges gesagt,
    wir hatten dieses Problem bei zwei Autos jetzt zum dritten Mal.
    Beim vFL als auch bei unserem Aktuellen FL war jeweils einmal der Abgasdrucksensor defekt.
    Dieses "Billigteil" könnte man eigentlich selbst auswechseln, man kommt da ganz gut dran, leider hat es so gut wie kein Händler vorrätig.
    Anzeige: Das volle Mäusekino und beim vFL auch der Notlauf.
    Natürlich kann der MH das auslesen.
    Bei 42.000KM hatte dieses Problem aber andere Ursachen. Da waren, wie auch hier beschrieben, die Polklemmen der Batterie locker. Einfach mal testen. Es reicht manchmal schon wenn sie nicht richtig stramm angezogen sind.

  6. #6
    Neuer Benutzer
    Registriert seit
    19.06.2019
    Erhielt 0 Danke
    Hallo @Onkel, ich hatte heute exakt das gleiche Fehlerbild. Weißt du noch, was bei dir der Auslöser war?

    Lg Matthias

  7. #7
    Neuer Benutzer
    Registriert seit
    10.08.2018
    Erhielt 3 Danke

    Hallo Casperl2000.

    Der Fehler ist damals nach ca. 700km nochmals aufgetreten. Da hat sich das Autohaus sich dann auch mit Mazda in Verbindung gesetzt.
    Da wurde dann ein Sensor gereinigt, mir is so als hätten Sie damals Nockenwellensensor gesagt, es soll wohl ein Sensor sein der wohl ab 60tkm bei der Inspektion generell mit in Augenschein genommen wird.

    Seit dem bin knapp 13tkm gefahren und der Fehler trat nicht mehr auf.

    Ich hoffe das hilft Dir ein wenig.

    MfG Onkel

  8. Für diesen Beitrag bedanken sich bei Onkel folgende User:


Ähnliche Themen

  1. SCBS Vorwärtsgang Fehlfunktion
    Von Schakka im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 32
    Letzter Beitrag: 26.05.2019, 10:55
  2. CX-5 2.2 AWD, Notlauf, SCBS Vorwärtsgang Fehlfunktion nach längerem Beschleunigen
    Von mimohit im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 10
    Letzter Beitrag: 13.12.2018, 13:37
  3. b m s Fehlfunktion
    Von Pere im Forum Mazda CX-5 Allgemein
    Antworten: 7
    Letzter Beitrag: 02.09.2016, 21:15
  4. Powerflare Warnleuchten oder wie sichert "Ihr" die Unfallstelle ab...
    Von Tomatin im Forum Mazda CX-5 Tuning & Zubehör
    Antworten: 2
    Letzter Beitrag: 04.01.2016, 15:14
  5. Andere Länder, andere Sitten
    Von Martinoo im Forum Forum-Talk
    Antworten: 4
    Letzter Beitrag: 26.06.2015, 08:00

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •