Ergebnis 1 bis 4 von 4

Thema: sprunghafter Verbrauch während der Fahrt laut Verbrauchsanzeige

  1. #1
    Neuer Benutzer
    Registriert seit
    08.05.2018
    Ort
    Tönning
    Erhielt 0 Danke

    sprunghafter Verbrauch während der Fahrt laut Verbrauchsanzeige


    Hallo,

    ich habe einen neuen CX5 Diesel 150 PS Schaltgetriebe. Bei der 40 km langen Fahrt zur Arbeit war der Verbrauch zu Beginn normal doch dann "schluckte" er plötzlich richtig viel. Auch ohne Gas zeigte er 7,7 bis 9,5 l pro 100 km an. Läuft da vielleicht so ein Reinigungsprogramm?

    Gruß

    Frank

  2. #2
    Plus Mitglied Avatar von dab_ch
    Registriert seit
    26.05.2014
    Ort
    Bern/CH
    Erhielt 301 Danke

    Spritmonitor.de
    Hallo Frank

    Ja, da läuft eine Regeneration des DPF, lies dich in diesen Thread ein.
    Da sollte das meiste erklärt sein, sonst poste deine weiteren Fragen dort.

    Gruss Daniel

  3. Für diesen Beitrag bedanken sich bei dab_ch die folgenden 2 User:


  4. #3
    Neuer Benutzer
    Registriert seit
    08.05.2018
    Ort
    Tönning
    Erhielt 0 Danke
    Hallo Daniel,

    Danke für die schnelle Antwort!

  5. #4
    Benutzer
    Registriert seit
    25.10.2016
    Erhielt 228 Danke

    Spritmonitor.de

    Während der Regeneration sollte auch in der Anzeige von iStop (ein Bildschirm unter "Verbrauch" bei "Applikationen") der motor nicht diesen hellblauen Schimmer haben. Daran siehtst Du das der motor nicht bereit ist um das iStop zu verwenden. Normalerweise ist der Motor nur der Grund wenn er bei Fahrtbeginn noch kalt ist, oder eben während der Regeneration.

Ähnliche Themen

  1. Motor geht während der Fahrt aus
    Von Funky Soulman im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 73
    Letzter Beitrag: 15.01.2019, 17:05
  2. Elektrische Handbremse während der Fahrt
    Von Orca01 im Forum Mazda CX-5 Allgemein
    Antworten: 32
    Letzter Beitrag: 12.01.2017, 08:45
  3. Automatik N -> D während der Fahrt
    Von meinerstermazda im Forum Mazda CX-5 Allgemein
    Antworten: 61
    Letzter Beitrag: 08.04.2016, 10:17
  4. Alle LEDs flackern während der Fahrt
    Von Kalle-OL im Forum Mazda CX-5 Elektrik
    Antworten: 8
    Letzter Beitrag: 28.10.2015, 08:58
  5. starke Vibration während der Fahrt
    Von 323gt_de im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 7
    Letzter Beitrag: 02.01.2015, 06:23

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •