Ergebnis 1 bis 9 von 9

Thema: Tagfahrlicht geht nicht mehr nachdem Batterie ab und angeklemmt wurde

  1. #1
    Benutzer Avatar von MazdaTobi
    Registriert seit
    28.10.2015
    Ort
    Vorderpfalz
    Erhielt 2.204 Danke

    Tagfahrlicht geht nicht mehr nachdem Batterie ab und angeklemmt wurde


    Hallo Freunde,

    gestern habe ich den Fußsensor für die elektrische Heckklappe eingebaut. Dazu habe ich die Batterie abgeklemmt und alles eingebaut. Danach die Batterie wieder angeklemmt. Alles funktioniert. Nach dem Zusammenbau der Verkleidungen etc. habe ich dann die Fenster und alles weitere wieder initialisiert.

    Ein kurzer Blick auf das 2Can.....Batterieladung auf 0%
    Auto sprang aber sofort und gut an. Kurze Runde gedreht. Alle Anzeigen im 2Can sind vorhanden und funktionieren eben nur die Batterieladung zeigt es mir mit 0% an.

    Heute morgen dann zur Arbeit gefahren.... angekommen....immer noch 0%.
    Das 2can zieht seine Infos ja vom OBD. Die Ladung der Batterie in A sowie die Spannung wurde angezeigt.

    Ich parke immer vor einer Glastür. Und da viel mir auf einmal auf, dass das Tagfahrlicht nicht mehr funktioniert. Abblendlicht und auch Parklicht gehen ohne Probleme. Das TfL ging vor dem Batterieabklemmen sicher und ohne Probleme.

    Könnten die Probleme mit dem TfL und dem Batteriestatus zusammen hängen??

    Habe jetzt auch nochmal die Batterie abgeklemmt und wieder angeschlossen. Keine Änderung.

    Woran könnte es liegen? Hat jemand eine Idee oder Hilfestellung?

    Gruß
    Tobi

  2. #2
    Benutzer Avatar von Ivocel
    Registriert seit
    01.11.2014
    Ort
    Berlin
    Erhielt 6.268 Danke
    Batterie-Ladewert dauert eine Weile, bis er sich das wieder "gezogen" hat.

    Auf was Stand denn dein Wagen (die Schaltung), als du gesehen hast, dass das TFL nicht mehr geht?

    Ist nämlich wirklich ein TagFAHRLicht.... Wenn du stehst und auf "P" bei Automatik hast, leuchtet es nicht. Wenn du von P auf D schaltest leuchtet es erst, wenn du Gas gegeben hast und losfährst.
    Sobald Handbremse gezogen ist es auch aus.

  3. Für diesen Beitrag bedanken sich bei Ivocel folgende User:


  4. #3
    Benutzer Avatar von MazdaTobi
    Registriert seit
    28.10.2015
    Ort
    Vorderpfalz
    Erhielt 2.204 Danke
    Hab ja nen Schalter und kenne das mit der Handbremse.....den Schock hatte ich schon am Tag als ich das Auto gekauft habe

    Licht war also auf Auto und die Handbremse nicht gezogen.

  5. #4
    Benutzer Avatar von Ivocel
    Registriert seit
    01.11.2014
    Ort
    Berlin
    Erhielt 6.268 Danke
    Dann fahr mal langsam auf die Scheibe zu und schau nochmal.
    Weiß nicht, wie es beim Schalter ist, aber ist ggfs. auch aus, wenn kein Gang eingelegt ist. Aber das ist nur geraten

  6. Für diesen Beitrag bedanken sich bei Ivocel folgende User:


  7. #5
    Benutzer Avatar von pyromueller
    Registriert seit
    06.11.2013
    Ort
    Altrip
    Erhielt 1.861 Danke

    Spritmonitor.de
    Wenn kein Gang eingelegt geht es trotzdem wenn Handbremse nicht angezogen 😁so muss man nämlich Fotos machen um das tfl mit ablichten zu können

    Gruz pyro

  8. Für diesen Beitrag bedanken sich bei pyromueller die folgenden 2 User:


  9. #6
    Benutzer Avatar von MazdaTobi
    Registriert seit
    28.10.2015
    Ort
    Vorderpfalz
    Erhielt 2.204 Danke
    Also an der Bedienung liegt es mit Sicherheit nicht.
    Werde später mal nach der Sicherung schauen. Hab mal das Handbuch bemüht.

  10. Für diesen Beitrag bedanken sich bei MazdaTobi folgende User:


  11. #7
    Benutzer Avatar von LarsCelle
    Registriert seit
    18.03.2016
    Ort
    Niedersachsen
    Erhielt 33 Danke
    Wie schon geschrieben, man muss erst ein paar Meter fahren bevor das Tagfahrlicht angeht, deswegen siehst Du es auch nicht an der Scheibe.

    Aber wenn Du auf die Scheibe zufährst nach längerer Fahrt dann solltest Du es sehen.

  12. #8
    Benutzer Avatar von MazdaTobi
    Registriert seit
    28.10.2015
    Ort
    Vorderpfalz
    Erhielt 2.204 Danke
    Also gemäß Handbuch wäre die Sicherung der TfL auf Steckplatz 51.....da ist aber keine
    Also auch keine Kontakte.

    Ich hab ja den FL mit LED Scheinwerfern. Welche Sicherung wäre es da?
    Oder gibt es nur eine Sicherung für den Scheinwerfer komplett und irgendwas stimmt mit dem nicht?

  13. #9
    Benutzer
    Registriert seit
    02.08.2016
    Ort
    NRW - Voreifel
    Erhielt 752 Danke

    Sicherung TFL


    Hallo,
    die Kennzeichenbeleuchtung funktioniert?
    Ansonsten könnte es diese Sicherung im Motorraum sein:

    48
    TAIL
    15 A
    Schlussleuchten, Begrenzungsleuchten,
    Kennzeichenbeleuchtung
    Gruss
    Desaster

  14. Für diesen Beitrag bedanken sich bei Desaster folgende User:


Ähnliche Themen

  1. Kein LED Tagfahrlicht mehr
    Von merlin3108 im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 30
    Letzter Beitrag: 29.07.2018, 17:10
  2. Keyless funktioniert nach Batterie abklemmen nicht mehr
    Von ATK69 im Forum Mazda CX-5 Elektrik
    Antworten: 0
    Letzter Beitrag: 21.05.2015, 20:44
  3. Batterie entladen, nichts geht mehr...
    Von wolf545 im Forum Mazda CX-5 Elektrik
    Antworten: 3
    Letzter Beitrag: 13.07.2014, 04:36
  4. Update und nichts geht mehr!
    Von wws3 im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 5
    Letzter Beitrag: 16.12.2013, 08:39
  5. Tagfahrlicht geht nicht mehr...
    Von dabruada im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 17
    Letzter Beitrag: 06.12.2013, 12:37

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •