Ergebnis 1 bis 9 von 9

Thema: Wagen springt nicht sofort an!

  1. #1
    Neuer Benutzer
    Registriert seit
    07.07.2018
    Ort
    NRW
    Erhielt 2 Danke für 1 Beitrag

    Wagen springt nicht sofort an!


    Hallo an das Forum: Dies ist mein erster Post hier, ich hoffe ich habe nicht alles falsch gemacht

    Mein Wagen springt nicht sofort an ...
    Fehlerbeschreibung:

    Hin und wieder - Morgens (Kaltstart) springt das Fahrzeug nicht sofort an!
    Man muss teilweise mehrfach "orgeln" bis der Motor dann anspringt.
    In den ersten Sekunden läuft der Motor dann "gefühlt" etwas unrund!
    Das dauert immer so ca. 3-5 Sekunden.
    Danach tut das Fahrzeug so als wenn nichts wäre...

    Bisher ist dieses Verhalten 3 mal aufgetreten.
    Ich muss dazu sagen, das ich den Wagen erst 3 Tage vor dem ersten auftreten des Fehlverhaltens gekauft habe.

    Zuerst am Montag, den 23.07.2018
    1 mal orgeln für ca. 5-6 Sekunden. Dann Fuß von der Bremse, um das Orgeln zu beenden.
    Beim Orgeln machte der Motor für mich etwas merkwürdige Geräusche, hörte sich etwas nach Trecker an.
    Dann ca. 30 Sekunden gewartet. Dann sprang der Motor sofort an.
    In den ersten Sekunden lief der Motor dann "gefühlt" unrund...
    Dieser Wagen ist mein erster Diesel, deshalb hier mal die Frage ist das bei einem Diesel evtl. normal?

    Im Display wurde auch eine schwache Batterie des Schlüssels angezeigt.
    Die Batterie im Schlüssel wurde am gleichen Tag gewechselt.
    Ausserdem habe ich auf anraten des fMH den Schlüssel gewechselt. Er vermutete einen Fehler mit der Wegfahrsperre?
    Aber dann dürfte der Motor doch gar nicht orgeln, oder?
    Der fMH hat den Fehlerspeicher ausgelesen, aber ausser der schwachen Batterie des Schlüssels nichts gefunden.
    Ich bin mit dem Schlüssel dann noch 2 Tage gefahren ohne Fehler, danach fuhr ich nur noch mit dem anderen Schlüssel.
    Keine weiteren Fehler wurden angezeigt.

    Am Dienstag, den 31.07.2018
    Wieder morgens (Kaltstart) 3 mal orgeln für 4-5 Sekunden. Erst beim 4.mal! sprang der Motor an.
    Auch hier lief der Motor in den ersten Sekunden "gefühlt" unrund...
    Daraufhin war der Wagen für 3 Tage in der Werkstatt beim fMH.
    Ein Fehler wurde aber nicht gefunden oder behoben! Es wurde lt. fMH lediglich öfter versucht den Motor nach entsprechender Abkühlphase immer wieder zu starten.
    Und wie man es nicht anders wünschen würde, natürlich keine Probleme. Das Auto sprang jedes mal sofort ohne Probleme an.
    Ausserdem wurde dabei mit angeschlossenem Computer versucht einen Fehler zu entdecken?
    Der Fehlerspeicher zeigt aber nichts an.

    Zuletzt heute Montag, den 06. August 2018
    Wieder morgens (Kaltstart) Motor orgelt erst 3-4 Sekunden und springt dann aber an.
    Wieder hatte ich das Gefühl das der Motor in den ersten Sekunden unrund lief...

    Die Starterbatterie scheint in Ordnung zu sein. Das Orgeln scheint auch nicht verlangsamt, und der fMH sagte auch das die Starterbatterie wohl nicht die Ursache wäre.

    Für mich als Laie hört sich das beim Starten an, als wenn kein Kraftstoff (Diesel) vorhanden wäre um sauber zu starten?
    Erst nach kurzem oder mehrmaligem orgeln scheint dann Diesel vorhanden zu sein.
    Lt. fMH soll der Kraftstofffilter in Ordnung sein. Der Wagen ist checkheftgepflegt.
    Und obwohl der Wagen für einen Diesel eine sehr geringe Laufleistung hat, gerade einmal 16.100 KM in 5 Jahren, als ich mich zum Kauf entschieden hatte,
    war trotzdem jedes Jahr vom Vorbesitzer eine Wartung durchgeführt worden (Inspektion mit Ölwechsel und Ölfilterwechsel und angeblich auch inzwischen Tausch der Glühkerzen?)

    Es wird kein Fehler angezeigt, weder im Display noch im Fehlerspeicher (lt. fMH).
    Das macht es anscheinend so schwierig den Fehler zu finden?

    Ich bin etwas ratlos und mein fMH scheint momentan auch nicht so wirklich einen Geistesblitz zu haben, woran es liegen könnte.
    Ich habe gelesen das es bei diesem Modell bereits einen Rückruf gegeben haben soll, bzgl. angeblicher "Kurzschlüsse".
    Wie kann ich prüfen ob dieses Fahrzeug diesen Rückruf mitgemacht hat? Kann man das evtl. online bei "My Mazda" sehen?
    Ich hoffe ihr habe ein paar Tipps für mich, was man tun kann um dem Fehler auf die Spur zu kommen.

    Infos zum Fahrzeug:
    CX-5 Sports-Line - 2.2 Skyactiv-D 175 AWD, Technikpaket, Automatic, AHK / Rückfahrkamera, Graphitgrau Metallic / 1. Zulassung: 06-2013
    Geändert von Mazda-Boon (06.08.2018 um 14:16 Uhr) Grund: Infos zum Fahrzeug

  2. #2
    Benutzer
    Registriert seit
    22.12.2013
    Ort
    Winsen/Luhe
    Erhielt 230 Danke
    Bei den Autodoktore (VOX bzw. Youtube) gab es (glaube ich) mal einen ähnlichen Fall. Dort lief der Kraftstoff zurück Richtung Tank, wenn der Wagen länger stand.
    Ob das Rückschlagventil defekt war oder ein Marderbisd an der Kraftstoffleitung oder anderes die Ursache war, weiss ich nicht mehr.
    Du könntest also recht haben mit der Vermutung, der Wagen hat zu Anfang keinen Sorit.

    Wie lange muss Dein Wagen denn ausgeschaltet stehen, damit Du orgeln musst?

  3. #3
    Benutzer
    Registriert seit
    14.09.2016
    Erhielt 32 Danke
    Zitat:
    Erst nach kurzem oder mehrmaligem orgeln scheint dann Diesel vorhanden zu sein.
    Lt. fMH soll der Kraftstofffilter in Ordnung sein.
    und angeblich auch inzwischen Tausch der Glühkerzen?)

    Es wird kein Fehler angezeigt, weder im Display noch im Fehlerspeicher (lt. fMH).
    Das macht es anscheinend so schwierig den Fehler zu finden?

    Ich bin etwas ratlos und mein fMH scheint momentan auch nicht so wirklich einen Geistesblitz zu haben,
    woran es liegen könnte.


    Hallo Mazda-Boon,
    meine Vermutung: Die Handpumpe am Kraftstofffilter-Flansch ist defekt.

    Mein Tipp: Versuche mal vor dem ersten Starten die Handpumpe solange zu betätigen,
    bis ein harter widerstand zu spüren ist.

    Sollte der Motor jetzt problemlos anspringen und rund laufen, dann siehe: Meine Vermutung.

    Moin, moin
    Geändert von hjg48 (06.08.2018 um 16:10 Uhr)

  4. #4
    Benutzer
    Registriert seit
    18.03.2014
    Ort
    Bottrop-Kirchhellen
    Erhielt 353 Danke
    Ich hatte dieses Verhalten auch für eine kurze Zeit. Mazda hatte auch keinen Fehler gefunden mir aber den Tip gegeben mal 10 min auf der Autobahn über 3000 U/ min zu fahren. Das war vor ca 1 1/2 Jahren. Ist danach nie wieder aufgetreten!

  5. #5
    Neuer Benutzer
    Registriert seit
    07.07.2018
    Ort
    NRW
    Erhielt 2 Danke für 1 Beitrag

    Wagen springt nicht sofort an!

    Zunächst einmal danke für die schnellen Reaktionen.

    Auf die Frage von MCSteven: Wie lange muss Dein Wagen denn ausgeschaltet stehen, damit Du orgeln musst?
    Mal reicht eine Nacht (ca. 14 - 16 Std., an diesem WE war es länger von Samstags Nachmittag bis Montags morgens).

    An hjg48: Dein Tipp: Versuche mal vor dem ersten Starten die Handpumpe solange zu betätigen, bis ein harter Widerstand zu spüren ist.
    Das werde ich mir mal ansehen. Wenn ich das also jeden morgen vor dem Starten durchführe und somit der Fehler nicht mehr auftritt könnte es wohl gut möglich sein das die Handpumpe am Kraftstofffilter-Flansch defekt ist.
    Mein Problem ist ja das der Wagen fast täglich bewegt wird (ausser vielleicht Sonntags), und ich deshalb ebend auch nicht ableiten kann wann er nicht anspringt (ca. alle 7 Tage). Was das Tauschen der Glühkerzen angeht, das war komplett kostenlos für mich. Und was die Qualifikation meines fMH angeht, nun ja, ich bin seit mehr als 30 Jahren Kunde bei Mazda und mit meinem Meister in der Butze bisher immer mehr als Zufrieden gewesen. Ich fühle mich dort in keinster Weise abgezockt, im Moment bin ich halt ratlos und der fMH wohl im Moment auch. Aber egal wie oft ich den Wagen da hinstelle, ich bekomme sofort einen kostenlosen Leihwagen (neuer CX 5 oder neuer CX 3), was das angeht muss ich mich nicht beschweren, das war auch früher mit meinen alten Mazda-Fahrzeugen so. Der Service bei meinem fMH ist nicht das Problem.

    An diRks: Also ich habe den Wagen nun ca. 3 Wochen und in den 3 Wochen schon ca. 2500 KM drauf gefahren, und auch längere Autobahnfahrten, Zuletzt am Samstag und dabei hat er schon die Sporen bekommen. Das scheint also zumindest nicht den Fehler an meinem Fahrzeug beheben zu können.

    Danke an alle User im Forum die mir bei meinem Problem zu helfen versuchen.
    Wenn noch andere Ideen vorhanden sind greife ich die gerne auf.
    Geändert von Mazda-Boon (06.08.2018 um 14:13 Uhr)

  6. #6
    Benutzer
    Registriert seit
    02.08.2016
    Ort
    NRW - Voreifel
    Erhielt 666 Danke

    Startschwierigkeiten

    Hallo,

    ein defekter Nockenwellensensor könnte auch zu Startschwierigkeiten führen:

    Nockenwellensensor

    Sollte auf jedenFall mal geprüft werden.

    Gruss
    Desaster

  7. #7
    Neuer Benutzer
    Registriert seit
    07.07.2018
    Ort
    NRW
    Erhielt 2 Danke für 1 Beitrag

    Startschwierigkeiten

    Hallo Desaster : Danke, den Tip mit dem Nockenwellensensor/Kurbelwellensensor gebe ich mal an meinen fMH weiter.

    Ich habe am Mittwoch einen weiteren Termin in der Werkstatt. Es wird der Kraftstoffilter gegen einen Neuen ersetzt, und der Kraftstoffkreislauf untersucht (entlüftet, und auf Dichtigkeit geprüft, etc.) .

    Ich werde danach berichten ob der Fehler behoben werden konnte.

    Danke für Eure Unterstützung.

  8. Für diesen Beitrag bedanken sich bei Mazda-Boon die folgenden 2 User:


  9. #8
    Benutzer Avatar von arminCX5
    Registriert seit
    11.02.2014
    Ort
    Kärnten
    Erhielt 1.780 Danke
    Bitte erklärt einem überzeugten Benzinbruder, was und wofür eine Handpumpe ist.
    Danke im Voraus
    Armin

  10. #9
    Benutzer
    Registriert seit
    14.09.2016
    Erhielt 32 Danke

    Zitat Zitat von arminCX5 Beitrag anzeigen
    Bitte erklärt einem überzeugten Benzinbruder, was und wofür eine Handpumpe ist.
    Danke im Voraus
    Armin

    Hallo Armin,
    Handpumpe am Filterflansch: Sie dient zur Befüllung/Entlüftung des Kraftstoffsystems nach einem Dieselfilterwechsel.

    http://download.e-bookshelf.de/downl...0013224339.pdf

    Moin, moin

  11. Für diesen Beitrag bedanken sich bei hjg48 folgende User:


Ähnliche Themen

  1. Schaltknopf bei Automatik springt nicht heraus.
    Von Glöckchen im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 3
    Letzter Beitrag: 26.02.2017, 17:25
  2. Rueckwaertsgang springt raus
    Von Offe1901 im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 4
    Letzter Beitrag: 13.03.2015, 09:04
  3. Flugrostpickel am ganzen Wagen
    Von Brauni im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 20
    Letzter Beitrag: 16.02.2015, 19:26
  4. RVM springt nicht an
    Von alecx5 im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 4
    Letzter Beitrag: 06.01.2015, 18:15
  5. Wagen rollt rückwärts im 1.Gang
    Von EagleHunter im Forum Mazda CX-5 Allgemein
    Antworten: 15
    Letzter Beitrag: 11.05.2014, 23:50

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •