Ergebnis 1 bis 7 von 7

Thema: Nach 1 Woche Urlaub in Madeira - Batterie leer...

  1. #1
    Benutzer
    Registriert seit
    19.06.2015
    Ort
    Bad Gögging
    Erhielt 3 Danke

    Spritmonitor.de

    Nach 1 Woche Urlaub in Madeira - Batterie leer...


    Hallo,

    In der Tiefgarage haben wir unseren Dicken zurückgelassen . Und nach einer Woche ging nichts mehr. Also habe ich den Notdienst des Flughafenpersonals gerufen - zuständig für die Tiefgarage -, der mir - natürlich meinem Mazda Sendo Diesel - dann Starthilfe gab, mit so einem Starthilfegerät. Ich startete den Motor, er klemmte nach einer weile ab und dann geschah was verrücktes: Motor lief, alle Lichter, Alles was mit Elektronik zu tun hatte, spielte verrückt: Lichter gingen aus (nicht ganz, eher nur so, als würde jemand ein Dimmer schnell betätigen, ohne dass die Lichter ganz ausgehen) und an, die Zeiger des Armaturenbretts schlugen voll aus und wieder zurück,und wieder Ausschlag um dann so bei Position ca. 10 nach Zwölf stehen zu bleiben ( Turenzeiger etwa 4, Geschwindigkeit etwa 150) -Sie blieben stehe als der Motor aus ging. Nach einer weile versuchten wir erneut eine Starthilfe. Und sich fuhr dann etwas in der Garage. Danach gab es keine Fehler mehr. Hatte jemand schon mal sowas?

  2. #2
    Benutzer Avatar von Ramses
    Registriert seit
    30.09.2013
    Ort
    Oberhausen
    Erhielt 2.396 Danke

    Nach 1 Woche Urlaub in Madeira - Batterie leer...

    Das hört sich für mich fast hier nach an:
    http://www.cx5-forum.de/f10/anleitun...bdii-2378.html
    Dann wäre es harmlos.

  3. #3
    Benutzer
    Registriert seit
    26.09.2014
    Ort
    LOSHEIM am See
    Erhielt 410 Danke
    Hallo, das hört sich an als wäre die Batterie tiefendladen gewesen, das heißt eine neue muß her, aber erst nach dem Durchmessen, dann wäre es das beste, wenn Du einen E-Wurm hättest, dan gute Nacht.
    Das mit den spinnen aller Geräte ist so üblich, wenn sie wieder Saft bekommen. Die brauchen immer etwas Strom auch im "ruhe".
    Ich hoffe für Dich das es alles wieder OK. ist.
    Jochy65

  4. #4
    Benutzer Avatar von Stoppelface
    Registriert seit
    25.10.2015
    Ort
    Memmingen
    Erhielt 204 Danke
    War sicher 'ne nette Überraschung nach dem Urlaub!
    Wenn die Batterie völlig entladen war solltest Du zum fMH fahren. Die messen die Säuredichte in der Batterie - und wenn nötig machen sie eine Regeneration der Batterie. Wenn ich mich recht erinnere quälen die die Batterie mit 16-17V Spannung und Strom bei 1/5 der Nennkapazität für ca. 6 Stunden. Ist ein konstruktionsbedingtes Problem bei den modernen EFB-Ca-Batterien.
    Wenn's Dich interesseiert -> Tante Gu befragen, Stichwort Säureschichtung.
    Gruß Thomas & Leo

  5. #5
    MK2
    MK2 ist offline
    Benutzer Avatar von MK2
    Registriert seit
    18.07.2014
    Ort
    Bottrop
    Erhielt 1.299 Danke
    Eine Woche finde ich aber reichlich kurz. Das sollte ein relativ neues Auto eigentlich unbeschadet überstehen. Mein CX5 steht öfter mal einige Tage am Stück, als wir im Urlaub waren sogar 3 Wochen. Bislang gab's da noch nie Probleme und ich hoffe auch das bleibt so.
    Das bei einer so komplexen Elektronik auch ein gewisser Strombedarf besteht, wenn der Wagen steht, ist klar, aber das darf eigentlich in einer Woche nicht zu einer Tiefentladung der Batterie führen.
    Eventuell ganz banal die Innenbeleuchtung angelasen?

  6. #6
    Benutzer
    Registriert seit
    19.06.2015
    Ort
    Bad Gögging
    Erhielt 3 Danke

    Spritmonitor.de
    Danke für die Antworten.

    Ich lasse die Batterie durchtesten. Nachdem wir von München nach Hause gefahren sind, scheint es kein Problem mehr zu sein. Aber trotzdem lasse ich sie testen. Unser Auto-Verkäufer hat mir schon eine neue Batterie zugesichert, falls die Batterie einen Defekt hat.


    -> MK2 Nein, NICHTS war an, auch nicht im Kofferraum....

    -> Jochen65: Was ist ein E-Wurm?

  7. #7
    Benutzer
    Registriert seit
    26.09.2014
    Ort
    LOSHEIM am See
    Erhielt 410 Danke

    Hallo, ein E - Wurm, ist etwa man weiß nicht wo der Strom hin wandert, also ein Verbraucher. Ich bin aber sicher bei Dir, das es an der Batterie liegt, also beobachten. Ein schönes Wochenende, Jochy65

Ähnliche Themen

  1. Batterie nach 2 Jahren defekt!? Serienfehler?
    Von chrisly im Forum Mazda CX-5 Elektrik
    Antworten: 74
    Letzter Beitrag: 01.10.2019, 09:06
  2. Keyless funktioniert nach Batterie abklemmen nicht mehr
    Von ATK69 im Forum Mazda CX-5 Elektrik
    Antworten: 0
    Letzter Beitrag: 21.05.2015, 19:44
  3. Batterie nach 2 Wochen Urlaub leer
    Von TeddyXXL im Forum Mazda CX-5 Elektrik
    Antworten: 10
    Letzter Beitrag: 05.05.2015, 09:14
  4. 1 Woche Fahrspaß
    Von zrx1200 im Forum Mazda CX-5 Allgemein
    Antworten: 14
    Letzter Beitrag: 05.04.2014, 09:04
  5. Seit einer Woche ist er nun da
    Von laleohe im Forum Mazda CX-5 Allgemein
    Antworten: 2
    Letzter Beitrag: 29.11.2013, 07:21

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •