Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19

Thema: Start-Stopp geht nicht mehr

  1. #1
    Benutzer
    Registriert seit
    11.06.2013
    Ort
    Großbottwar
    Erhielt 1 Danke für 1 Beitrag

    Spritmonitor.de

    Idee Start-Stopp geht nicht mehr


    Hallo
    Mein Start-Stopp geht nicht mehr.
    Mein Mazda CX 5 ist jetzt 5 Jahre alt und habe keine Probleme, bis auf letzes Jahr im Sommer geht die Start-Stopp nicht mehr. Zum Mazda Händler neue Batterie einbauen lassen. Geht aber immer noch nicht im Auto wurde nichts verändert seit es neu war. Marder Schutz und Alarmanlage von Mazda wurde vom Händler eingebaut.
    Habe diese Woche wieder eine neue Batterie einbauen lassen und bin dann 200KM auf der Autobahn gefahren aber geht immer noch nicht!
    Kann mir einer Helfen mein Händler nicht.
    mfg. kurt

  2. #2
    Benutzer
    Registriert seit
    25.06.2018
    Erhielt 24 Danke
    Warte einfach mal paar Tage ab. Mein Batterie war ausgesauft von Lich an und irgendwann nach 1 Woche oder so ging Start Stop wieder. Der Computer entscheidet selbst wann er es macht - wenn Klima hoch eingestellt ist oder Sitzheizung macht er es bei mir nicht immer.

    Und schau auch mal, daß es eingeschaltet ist. Mein fmh hatte es abgeschaltet und ich musste es von Hand anmachen.

  3. Für diesen Beitrag bedanken sich bei hazzzard folgende User:


  4. #3
    Benutzer
    Registriert seit
    27.11.2017
    Erhielt 29 Danke
    Wenn die Batterie voll geladen ist und Du mit forscan immer bis maximal 20-25 % SOC hast, tausch die Batterieüberwachung aus.

    Friederich

  5. #4
    Benutzer
    Registriert seit
    11.06.2013
    Ort
    Großbottwar
    Erhielt 1 Danke für 1 Beitrag

    Spritmonitor.de
    Wie und wo stelle ich die Überwachung ab??

  6. #5
    Benutzer
    Registriert seit
    27.11.2017
    Erhielt 29 Danke
    Abstellen geht nicht, die gesamte Ladesteuerung der Batterie hängt von dem Teil ab. Bei mir wurde die Batterie nicht mehr richtig geladen, also I-Stop und E-loop ging nicht mehr obwohl kein Fehler angezeigt wird.
    Das Teil hängt direkt an der Batteriepolklemme, deshalb darf man die Batterie auch nicht direkt laden, sondern nur hinter dem Batteriewächter des Ladezustandes. Also Minus an Fahrzeugmasse und nicht an der Polklemme.
    Friederich

  7. Für diesen Beitrag bedanken sich bei Friederich folgende User:


  8. #6
    Benutzer Avatar von Zebolon cx 5
    Registriert seit
    31.10.2016
    Ort
    BWü
    Erhielt 834 Danke
    Zitat Zitat von Friederich Beitrag anzeigen
    Abstellen geht nicht, die gesamte Ladesteuerung der Batterie hängt von dem Teil ab. Bei mir wurde die Batterie nicht mehr richtig geladen, also I-Stop und E-loop ging nicht mehr obwohl kein Fehler angezeigt wird.
    Das Teil hängt direkt an der Batteriepolklemme, deshalb darf man die Batterie auch nicht direkt laden, sondern nur hinter dem Batteriewächter des Ladezustandes. Also Minus an Fahrzeugmasse und nicht an der Polklemme.
    Friederich
    Foto vom Sensor 20190329_140049.jpg

  9. #7
    Benutzer Avatar von Skyliner
    Registriert seit
    08.04.2015
    Ort
    Mönchengladbach
    Erhielt 160 Danke
    Ich kann es nur immer wiederholen : i-stop ist für mich ein Buch mit sieben Siegeln.
    Fahre jetzt den 3. CX 5 und bin immer wieder verwundert :

    Fahre 500 km Autobahn - i-stop funktioniert nicht.
    Habe das Auto das Wochenende in der Garage, fahre montags raus und an der 1. Ampel funzt es.
    Keine Änderung der Einstellungen etc.

    Auch das kann mein fmh nicht verstehen.
    Sky

  10. #8
    Benutzer Avatar von Zebolon cx 5
    Registriert seit
    31.10.2016
    Ort
    BWü
    Erhielt 834 Danke
    Mein "alter" Sendo macht seit 08.2014 keinerlei Probleme mit i-Stopp, und auch sonst nicht, bis auf die, auf Garantie getauschten Heckklappendämfer, und mein fMH will noch nicht so wie ich.
    LG
    Roland

  11. Für diesen Beitrag bedanken sich bei Zebolon cx 5 folgende User:


  12. #9
    Plus Mitglied Avatar von Kwue1968
    Registriert seit
    14.06.2014
    Ort
    bei Heilbronn
    Erhielt 2.159 Danke

    Spritmonitor.de
    Hallo Roland
    Geht mir genauso.... Sendo 08/14 alles ohne Probleme..... Bis auf die Heckklappendämfer.

    Gruß Knut

  13. Für diesen Beitrag bedanken sich bei Kwue1968 folgende User:


  14. #10
    Benutzer
    Registriert seit
    12.09.2014
    Erhielt 39 Danke

    Zitat Zitat von Friederich Beitrag anzeigen
    deshalb darf man die Batterie auch nicht direkt laden, sondern nur hinter dem Batteriewächter des Ladezustandes. Also Minus an Fahrzeugmasse und nicht an der Polklemme.
    Friederich
    Richtig "laden" geht ohne spezielles Ladegerät sowieso nicht. Dazu wird etwa 16 V benutzt und wird die Batterie abgeklemmt! (selbstverständlich....)
    Wenn die Batterie fast oder vollständig vollgeladen ist, kann man bei längerer Abwesenheit einen Tropflader direkt an die Batteriepolen anschließen. Das mache ich immer wenn ich mehrere Wochen weg bin. Und genau so hat meinen fMh mir gelernt. Geht wunderbar; so hält die Batterie seine Ladung.
    Aber wie gesagt, voll laden geht mit ein normales Ladegerät (14,5 V) absolut nicht.
    Wie ich verstanden habe, dient dieser Sensor nur als Ladeüberwachung abhängig von der Temperatur.

  15. Für diesen Beitrag bedanken sich bei lionman folgende User:


Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. I stopp funktioniert nicht mehr
    Von frawoe im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 1
    Letzter Beitrag: 28.09.2018, 14:53
  2. 2. Gen. Mazda KF Start/Stopp Deaktivierung durch Memory Modul
    Von xxdangerboyxx im Forum Mazda CX-5 Elektrik
    Antworten: 44
    Letzter Beitrag: 15.09.2018, 17:35
  3. Tagfahrlicht geht nicht mehr nachdem Batterie ab und angeklemmt wurde
    Von MazdaTobi im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 8
    Letzter Beitrag: 11.09.2017, 12:35
  4. Start/Stopp Funktion
    Von walli im Forum Mazda CX-5 Allgemein
    Antworten: 36
    Letzter Beitrag: 24.02.2017, 19:41
  5. Tagfahrlicht geht nicht mehr...
    Von dabruada im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 17
    Letzter Beitrag: 06.12.2013, 11:37

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •