Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Thema: Tacho: Schlüssel Leuchte Blinkt bei laufenden Motor wenn Beifahrertür geöffnet wird

  1. #1
    Benutzer
    Registriert seit
    22.05.2017
    Ort
    Berlin
    Erhielt 60 Danke

    Tacho: Schlüssel Leuchte Blinkt bei laufenden Motor wenn Beifahrertür geöffnet wird


    Hallo Leute,

    ich habe ein kleines Problem, und das Handbuch hilft mir nicht wirklich dabei.

    Dieses Icon auf dem Tacho was wie ein Schlüssel aussieht mit einem Ausrufezeichen, fängt and zu blinken und es piept, sobald jemand die Beifahrertür oder die rechte hintere Tür öffnet und schließt während der Motor läuft.

    Ich versteh nicht ganz was das bedeutet, weil nach dem Handbuch das blinken bedeuten soll das die Batterie der Fernbedienung schwach ist.

    Liegt eventuell ein Problem in der Elektronik vor?
    Weil das passiert nie wenn ich alleine Fahre, nur wenn jemand die Beifahrertür öffnet.

    Gruß
    Marco

  2. #2
    Benutzer
    Registriert seit
    09.10.2016
    Ort
    Nähe Meißen
    Erhielt 64 Danke
    Hallo Marco,
    laut Bedienungsanleitung des FL (Baujahr 2016) kommen für das Blinken folgende Gründe in Frage:

    Blinkt
    * Unter den folgenden Umständen blinkt die KEY-Warnleuchte (rot), um den Fahrer darauf aufmerksam zu machen, dass sich die Zündung von aus nicht mehr einschalten lässt.
    * Die Schlüsselbatterie ist erschöpft.
    * Der Schlüssel befindet sich außerhalb des Betriebsbereichs.
    * Der Schlüssel befindet sich an einem Ort, an dem das Signal nicht übertragen wird (Seite 3-9).
    * Ein ähnlicher Schlüssel eines anderen Herstellers befindet sich im Betriebsbereich des Schlüssels.

    Kann es sein, dass eine der Optionen in Deinem Fall zutrifft.
    Hat eventuell die 2.Person den (Ersatz-)Schlüssel dabei, wenn eine der Türen geöffnet wird und sich die Person vom Auto entfernt?

    Ansonsten habe ich auch keine Idee; hatte dieses Phänomen noch nicht.

    viele Grüße
    Heiko

  3. #3
    Plus Mitglied Avatar von Muffin
    Registriert seit
    21.03.2015
    Ort
    Forst (BW)
    Erhielt 3.388 Danke
    Hallo zusammen ,

    Bei mir war es vor kurzem so daß im Multi Display neben dem Tacho stand : Schlüsselbatterie schwach.

    Also neue Batterie rein und es war wieder Ruhe.

    Einen zusätzlichen Hinweis , wie es Marco beschreibt , hatte ich nicht.
    Hast du einen FL oder einen vFL ?

    Tom
    Geändert von Muffin (10.06.2017 um 18:45 Uhr)

  4. #4
    Benutzer
    Registriert seit
    22.05.2017
    Ort
    Berlin
    Erhielt 60 Danke
    Hallo Leute,

    danke für die Antworten.

    also ich glaube ich habe einen vFL (vor Facelift?) mein CX-5 ist Baujahr 2013. der Linie "Prime Line".

    Ich habe mich etwas zu kurz gefasst gehabt in meinem 1. Post.
    Hier mal detailierter

    * Die Schlüsselbatterie ist erschöpft. <-- Autohaus meinte sie hätten frische Batterien reingetan.
    * Der Schlüssel befindet sich außerhalb des Betriebsbereichs. <-- Liegt direkt neben dem Anknopf unten beim Zigaretten anzünder
    * Der Schlüssel befindet sich an einem Ort, an dem das Signal nicht übertragen wird (Seite 3-9). <-- 20cm liftlinie zum Anknopf
    * Ein ähnlicher Schlüssel eines anderen Herstellers befindet sich im Betriebsbereich des Schlüssels. <-- Das kommt immer mal wieder überall, Egal ob meine Freundin und ich zusammen fahren, oder alleine.

    Grundlegendes Problem ist das es in den meisten Fällen losgeht, sobald man die Beifahrertür oder die dahinter aufmacht und schließt wenn der Wagen läuft.
    Meine Freundin meinte grad, als sie das vorhin hatte, hat sie die Fahrertür einmal weit aufgemacht, und wieder geschloßen und es war Ruhe.

    Ich werde am Montag mal im Autohaus anrufen.

    Danke dennoch für eure Hilfe.

  5. #5
    Benutzer Avatar von Ingo
    Registriert seit
    26.06.2015
    Ort
    Schleswig-Holstein
    Erhielt 2.232 Danke

    Spritmonitor.de
    Die Batterie im Schlüssel kann schon der Fehler sein, ich hatte mal eine ganze Serie "Camelion" 3V Zellen und die hatten alle "frisch" 2,95V (!)

    Der Schlüssel vom FL hat eine enorme Reichweite, weiß nicht wie das beim vFL war.
    Geh doch einfach mal vom Auto weg, schließe und öffne es immer wieder, wie weit kommst du?
    Eine schwache Batterie würde keine 30m mehr schaffen, eine volle beim FL 100-120m

  6. #6
    Plus Mitglied Avatar von Der Inschenör
    Registriert seit
    23.11.2014
    Ort
    Bremer Umland
    Erhielt 1.725 Danke

    Spritmonitor.de
    Hallo Marco.

    Zitat Zitat von Gardosen Beitrag anzeigen
    ... Liegt direkt neben dem Anknopf unten beim Zigaretten anzünder ...
    Und da liegt er ungünstig. Zumindest bei meinem vFL (ohne Keyless) wurde er dort auch nur schlecht erkannt. Deshalb hatte ich ihn immer in der Hosentasche.

    Zitat Zitat von Gardosen Beitrag anzeigen
    ... 20cm liftlinie zum Anknopf ...
    Der / Die Empfänger sitzen aber woanders (s. Betriebsanleitung Seite 3-8). Damit der Schlüssel vom Anlassknopf erkannt wird, musst Du den Schlüssel (beim Starten) direkt an den Anlassknopf halten ("Notstart" bei leerer Schlüsselbatterie).

    Gruß
    Stefan

  7. #7
    Benutzer Avatar von devil67
    Registriert seit
    19.06.2016
    Ort
    15537 Erkner
    Erhielt 24 Danke
    Zitat Zitat von Muffin Beitrag anzeigen
    Hallo zusammen ,

    Bei mir war es vor kurzem so daß im Multi Display neben dem Tacho stand : Schlüsselbatterie schwach.

    Also neue Batterie rein und es war wieder Ruhe.

    Tom
    Hatte ich heute das erste mal, an der Tanke.
    Euer/Dein Rat, selber Basteln, oder lieber zum Autohaus fahren und es von denen machen lassen ???
    (Stichwort anlernen ??? )
    Zu erwähnen ist, dass ich mit so Frickelarbeiten nicht wirklich was anfangen kann, gelinde ausgedrückt.

    Nun eilt die Sache nun auch nicht, Ersatzschlüssel ist ja vorhanden und von jetzt auf gleich wird die Batterie komplett leer sein.

  8. #8
    Benutzer Avatar von mecki67
    Registriert seit
    21.10.2012
    Ort
    Dortmund
    Erhielt 2.834 Danke

    Spritmonitor.de
    Das kannst du locker selbst machen. Du nimmst den Notschlüssel raus und hebelst die beiden Hälften mit einem Schraubendreher oder ähnlichem auf. Da ist eine kleine Kerbe, wo du ansetzen musst. Dann nimmst du eine CR2025 Batterie und wechselst die dann aus. Aufwand ca. 1 Minute. Das kriegst du hin

  9. Für diesen Beitrag bedanken sich bei mecki67 folgende User:


  10. #9
    Plus Mitglied Avatar von Muffin
    Registriert seit
    21.03.2015
    Ort
    Forst (BW)
    Erhielt 3.388 Danke
    Zitat Zitat von devil67 Beitrag anzeigen
    Hatte ich heute das erste mal, an der Tanke.
    Euer/Dein Rat, selber Basteln, oder lieber zum Autohaus fahren und es von denen machen lassen ???
    (Stichwort anlernen ??? )
    Zu erwähnen ist, dass ich mit so Frickelarbeiten nicht wirklich was anfangen kann, gelinde ausgedrückt.

    Nun eilt die Sache nun auch nicht, Ersatzschlüssel ist ja vorhanden und von jetzt auf gleich wird die Batterie komplett leer sein.
    Ich war beim fMh. Der hat eine neue Batterie rein und ich bin wieder los.
    Also nix mit anlernen.

    Tom

  11. Für diesen Beitrag bedanken sich bei Muffin folgende User:


  12. #10
    Benutzer Avatar von devil67
    Registriert seit
    19.06.2016
    Ort
    15537 Erkner
    Erhielt 24 Danke

    Danke euch...
    ...mal schauen, welche Variante ich wählen werde.
    Beim Vorgänger, einem Mazda 3, ging nach dem Wechsel der Batterie, den ich selbst vorgenommen habe , gar nichts mehr. Mir wurde mal gesagt, der Schlüssel darf nicht allzu lange ohne Strom sein, da er sonst seine "Erinnerung" verliert und neu angelernt werden muss...

Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Beifahrertür Zentralverriegelung
    Von jochbau im Forum Mazda CX-5 Elektrik
    Antworten: 0
    Letzter Beitrag: 07.07.2016, 19:26
  2. Tacho blinkt :-)
    Von BabaPapa im Forum Mazda CX-5 Elektrik
    Antworten: 5
    Letzter Beitrag: 12.11.2015, 20:46
  3. Radio hören ohne laufenden Motor
    Von sammie im Forum Mazda CX-5 Allgemein
    Antworten: 6
    Letzter Beitrag: 08.04.2015, 19:44
  4. Leuchte der Dual-Funktion (Klimaanlage)
    Von Mortifyer im Forum Mazda CX-5 Elektrik
    Antworten: 8
    Letzter Beitrag: 16.01.2015, 16:20
  5. Heckklappe geht nicht auf, wenn der Motor läuft
    Von Alphamuecke im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 10
    Letzter Beitrag: 08.09.2013, 19:19

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •