Ergebnis 1 bis 2 von 2

Thema: Totalausfall Elektronik

  1. #1
    Benutzer Avatar von q50_treiber
    Registriert seit
    08.04.2013
    Ort
    BW
    Erhielt 80 Danke

    Spritmonitor.de

    Ausfall Lichtmaschine ?


    Hi,

    nach Lösung des Ölverdünnungsproblems im Mai 2013 gab es nur noch eins: Fahren.
    Nun kurz vor Urlaub und 2. Inspektion Totalausfall der Elektrik. Also seit Langem wieder ins Forum.

    Angekündigt hat sich das ganze mit Fehlermeldung "Ladesystem überprüfen lassen" zusammen mit I-Stop Warnleuchte.
    Allerdings kam und ging dieser Fehler 2-3 mal ohne ein Schema wie geringe Motordrehzahl.
    Wenn der Fehler erlosch funktionierte auch I-Stop wieder einwandfrei.
    Am nächsten Tag 300 km Autobahn und Landstrasse ohne jedes Problem. I-Stop noch 500m vor Ziel ok.
    Nach 3 Stunden Stand, die Fahrt in die Garage und volles "Kino".
    Alle Warnungen aller System, alle Warnleuchten, kein Servo, aber Motor springt einwandfrei an.
    Also Abschleppen.

    Diagnose Werkstatt Lichtmaschine. Mein Bauchgefühl ist DC-DC Wandler.
    Kennt jemand das Problem ?? Nun ist Warten auf Ersatz angesagt .
    Geändert von q50_treiber (21.05.2014 um 09:33 Uhr)

  2. Für diesen Beitrag bedanken sich bei q50_treiber folgende User:


  3. #2
    Benutzer Avatar von q50_treiber
    Registriert seit
    08.04.2013
    Ort
    BW
    Erhielt 80 Danke

    Spritmonitor.de

    Defekt Lichtmaschine


    So, jetzt ging es doch unerwartet schnell.
    Neue Lima war nach einem Tag bereits da. Einbau und vorgezogener Service innerhalb
    eines Vormittags.
    War also doch die Lima. Zuerst mit "Wackler" und dann Totalausfall.
    Keine Ladung = alle Systeme auf Störung, Batterie war aber noch ausreichend voll für Motorstarts.

    Entsprechend I-Net Recherche scheint es sich um einem Einzelfall zu handeln.
    Geändert von q50_treiber (21.05.2014 um 19:50 Uhr)

  4. Für diesen Beitrag bedanken sich bei q50_treiber die folgenden 8 User:


Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •