Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Thema: Warnmeldung: Überprüfung des Batteriemanagements erforderlich!

  1. #1
    Plus Mitglied Avatar von CX5-Flitzer
    Registriert seit
    09.11.2013
    Ort
    NÖ, südlich v. Wien
    Erhielt 1.778 Danke

    Warnmeldung: Überprüfung des Batteriemanagements erforderlich!


    Hallo, ich musste heute leider wieder meinen Freundlichen besuchen!

    Auto gestern gegen Mittag abgestellt - aufgrund Kälte und Schneefall unversperrt damit die Spiegel nicht automatisch einklappen bzw. beim nächsten Motorstart nicht automatisch ausklappen (Im Innenhof vor Diebstahl geschützt und ich habe das Spiegeleinklappmodul). Über Nacht hatte es dann so ca. -6°C.
    So - heute Vormittag das Auto gestartet, wobei dies ganz normal ging. Dann habe ich ca. gut 5 Minuten Schnee entfernt und Eis gekratzt und dann wollte ich losfahren.
    Da sah ich dann die Warnmeldung "Überprüfung des Batteriemanagements erforderlich" und es blinkte I-Stop permanent gelb.
    20141229_095528.jpg

    Nach ca. 5 Minuten Fahrt Motor abgestellt - bei Neustart kam die Meldung wieder. Nach ca. 15 Minuten Fahrt abermals Motor abgestellt - beim Neustart kam die Meldung nicht mehr.
    Anruf beim Freundlichen und sofort vorbei gefahren.
    Aussage vom Meister: Aufgrund der Nässe kann es zu einer Fehlermeldung kommen und es wurde eine neue Software auf das Steuergerät gespielt.
    Bin da ein Laie und muss glauben was mir gesagt wurde. Hoffe das es das wirklich war. Lg

  2. Für diesen Beitrag bedanken sich bei CX5-Flitzer folgende User:


  3. #2
    Benutzer
    Registriert seit
    12.09.2014
    Erhielt 63 Danke
    Über dieses Thema (i-Stop, Batterie, usw.) ist hier sehr viel zu finden.
    Hauptsache: hat man der Batterie überprüft....?

  4. #3
    Moderator Avatar von AmiVanFan
    Registriert seit
    27.03.2013
    Erhielt 4.874 Danke

    Spritmonitor.de

    Battery Management System Inspection Required

    @CX5-Flitzer

    Zu der Warnmeldung gibt es von Mazda die Service-Information R018/14REV "Battery Management System Inspection Required"

    Kurzübersicht zum Inhalt:
    Wenn der Motor nach dem i-stop-Zustand erneut gestartet wird, kann es bei einigen Fahrzeugen passieren, dass die i-stop-Warnleuchte (bernsteinfarben) blinkt und die oben genannte Warnmeldung im Display kommt. Zusätzlich wird intern eine Fehlermeldung (DTC P0A8D:00 "Stromversorgungssystem Eingangssignal zu niedrig") gespeichert.

    Als Ursache wird eine unsachgemäßer Zustand der Steuerlogik des PCM (Motorsteuergerät) angegeben (warum auch immer...)

    Abhilfe in der laufenden Produktion: die Steuerlogik im PCM wurde geändert.

    Die betreffenden VINs, ab denen die Änderung in der Produktion durchgeführt wurden, sind in der obigen pdf aufgeführt (ab ca. April/Mai 2013 je nach Motor).

    Die Fehlermeldung soll mit dem Diagnosegerät ausgelesen und entsprechend des WHB abgearbeitet werden. Wenn dabei keine abnormalen Fehler festgestellt wurden, ist das PCM neu zu programmieren. Die entsprechenden Software-Versionsstände sind in der pdf aufgeführt. Abschließend sind die Batterie-Parameter zur i-stop-Initialisierung zu überprüfen/einzustellen.

    Ich würde sagen, alles in allem kein besonderer Grund zur Besorgnis. Wenn die Warnmeldung auftritt, ab zum fMH und ein Software-Update aufspielen lassen.

    Ob tatsächlich Feuchtigkeit die Ursache ist, kann ich daraus nicht entnehmen. Vielmehr scheint die Software in diesem Punkt unsauber programmiert zu sein, so dass bei bestimmten Zuständen sich die Steuerlogik im PCM verhaspelt...
    Geändert von AmiVanFan (29.12.2014 um 17:22 Uhr)

  5. Für diesen Beitrag bedanken sich bei AmiVanFan die folgenden 11 User:


  6. #4
    Benutzer
    Registriert seit
    20.08.2013
    Ort
    Allgäu
    Erhielt 169 Danke
    Beim einem Dauertest einer Autozeitung, wird von mehreren Fehlermeldungen geschrieben, die sich in Luft aufgelöst haben. Ansonsten keine Probleme. Autobild oder Auto- Motor-Sport? Natürlich gilt das nicht für alle Fehlermeldungen!!

  7. #5
    Benutzer Avatar von BSM9967
    Registriert seit
    12.11.2015
    Ort
    Sauerland
    Erhielt 334 Danke
    Diese Fehlermeldung bekam ich auch jetzt eben.
    Bin heut morgen zur Arbeit ( - 10 ° ) Auto startet ganz normal, keine Meldung.
    Fahre von der Arbeit nach Hause auch noch nix von einer Meldung zu sehen.
    Musste eben noch kurz das Auto bewegen, startet ganz normal aber jetzt hab ich die Fehlermeldung : Überprüfung des Batteriemanagements erforderlich!

    Liegt das jetzt nur am Wetter, hab ja auch einen 2012 er und ich weiß nicht ob da schon mal so ein Update gemacht worden ist.

    Ist es besser morgen mal eben beim fMH vorbei zu fahren ?

  8. #6
    Benutzer Avatar von BSM9967
    Registriert seit
    12.11.2015
    Ort
    Sauerland
    Erhielt 334 Danke
    Heut morgen gestartet und Meldung immer noch da. Dann kurz an der Tanke gehalten, Auto aus und als ich ihn wieder starte ist die Meldung weg.
    Nach der Arbeit eben zum fMh, der hat mir geraten einfach mal über Nacht die Batterie ans Ladegerät anzuschließen dann sollte morgen alles wieder im grünen Bereich sein.
    Die Meldung kommt wenn die man I - Stopp eingeschaltet hat und die Batterie etwas schwach auf der Brust ist so der Meister. Deshalb blinkt auch die I- Stopp Kontrolle im Armaturenbrett.

  9. #7
    Benutzer Avatar von Ivocel
    Registriert seit
    01.11.2014
    Ort
    Berlin
    Erhielt 6.242 Danke
    Der fmh hat die aber auch gesagt, dass man nicht jedes Ladegerät anschließen darf?

  10. #8
    Benutzer Avatar von BSM9967
    Registriert seit
    12.11.2015
    Ort
    Sauerland
    Erhielt 334 Danke
    Ja, er sprach aber nur von einem "kleinen" Ladegerät.
    Ich hab ein "kleines" Ladegerät, hoffe das ist jetzt nicht das falsche.

    Warum ?

  11. #9
    Benutzer Avatar von Ivocel
    Registriert seit
    01.11.2014
    Ort
    Berlin
    Erhielt 6.242 Danke
    Weil die Batterie sonst kaputt gehen kann und die ist teuer.

  12. #10
    Benutzer Avatar von BSM9967
    Registriert seit
    12.11.2015
    Ort
    Sauerland
    Erhielt 334 Danke

    Hab sowas hier nur mit 12V / 10A

    https://www.conrad.de/de/ferm-werkst...a-1317273.html

    geht das ?

Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Warnlampe rot - Systemprüfung erforderlich
    Von tjh im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 49
    Letzter Beitrag: 16.05.2017, 20:11
  2. Reifendruck Überprüfung ein/aus bzw. Intervall einstellen
    Von dabruada im Forum Mazda CX-5 Anleitungen / HowTo
    Antworten: 1
    Letzter Beitrag: 12.12.2013, 12:05

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •