Seite 1 von 11 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 103

Thema: Fehlende Motortemperaturanzeige

  1. #1
    MK2
    MK2 ist offline
    Benutzer Avatar von MK2
    Registriert seit
    18.07.2014
    Ort
    Bottrop
    Erhielt 1.299 Danke

    Fehlende Motortemperaturanzeige


    Über die Suchfunktion konnte ich nichts zum diesem Thema finden, daher schreib ich jetzt mal hier rein.

    Gestern habe ich ja meinen CX5 abgeholt und auf der Fahrt nach Hause ist mir dann aufgefallen, daß der Wagen ja überhaupt keine Motortemperaturanzeige hat. Bei der Probefahrt habe ich da wohl gar nicht drauf geachtet. Tut wahrscheinlich auch gar nicht unbedingt not, aber für mich ist es halt ungewohnt, bislang hatten alle meine Autos eine Motortemperaturanzeige und ich gehöre zu den Menschen, die da auch regelmäßig ein Auge drauf haben (kann natürlich auch daran liegen, daß ich eine gewisse Affinität zu alten Karren habe). Da muß ich mich wohl umgewöhnen.

    Was mir aber auch aufgefallen ist, die blaue Kontrollleuchte für niedrige Temperatur geht relativ schnell aus. Auch heute Morgen auf dem Weg zum Brötchen holen, gut mußte erst aus der Garage rangieren, aber dann noch nicht mal einen Kilometer gefahren, ich kann mir eigentlich nicht vorstellen, daß ein Dieselmotor nach der kurzen Zeit schon wirklich warm ist. Wie sind da Eure Erfahrungen?

  2. #2
    Benutzer Avatar von crazypainting
    Registriert seit
    02.12.2013
    Ort
    Mittelfranken
    Erhielt 355 Danke
    Das ist aber bei andern Herstellern auch so. Auf die Temp. Anzeige wird meist verzichtet. Will mich aber deiner Anfrage anschliessen. Bei vw &Audi gibt es z.B. einen code den gibt man ein dann erscheinen solche Werte im Display der Klima. Gibt es sowas beim cx5 auch

  3. #3
    Benutzer
    Registriert seit
    23.12.2012
    Ort
    Bocholt
    Erhielt 440 Danke

    Spritmonitor.de
    Nein, leider hat der CX keine Motortemperaturanzeige

    Bei mir geht die blaue Lampe genau so schnell aus, und ich wollte ihr nicht glauben.
    Ich habe mir eine Öltemperaturanzeige nachgerüstet.

    Ich habe es so gelöst. Nicht schön, aber selten

    Ich habe festgestellt, dass nach ca 10km (mein Arbeitsweg) so gerade eben die 100° Temperatur angegriffen werden. Die Anzeige wird jetzt auch nicht die genaueste sein, denn nach ca 1km zeigt die Anzeige auch schon 45 - 50° an, aber so hat man wenigstens einen ungefähren Anhaltswert.
    Also ich würde dem Dicken erst 10km geben, bevor ich ihm wirklich Leistung abverlange.

    Fahre den 150PS Diesel.

  4. Für diesen Beitrag bedanken sich bei Dj-Bierbauch folgende User:

    MK2

  5. #4
    Benutzer
    Registriert seit
    28.07.2014
    Ort
    Bochum
    Erhielt 54 Danke

    Spritmonitor.de
    Ich habe meinen Diesel im Juni erhalten und die gleichen Beobachtungen (voher hatte ich drei Mercedes Fahrzeuge) gemacht.

    Mein Händler hat mir auf Nachfrage mitgeteilt, dass ich die Wassertemperatur nie mit der Öltemperatur verwechseln sollte und die ersten Kilometer stets langsam angehen lassen sollte (kein Vollgas o. ä.). Daher fahre ich die ersten Kilometer entsprechend vorsichtig.

    Bei den wenigen kälteren Tagen konnte ich jedoch feststellen, dass auch die Heizung ein paar Kilometer braucht um die benötigte Wärme abzugeben.

    Ich glaube das es einfach ein Gewöhnungsprozess ist.

  6. #5
    Plus Mitglied Avatar von Freizeithuper
    Registriert seit
    25.08.2013
    Ort
    Duisburg
    Erhielt 10.617 Danke
    Ehrlich gesagt da mach ich mir keinen Kopp drum,ist doch eh mehr ein Optisches dingen wenn du so ein Anzeige im Armaturenbrett hast.
    Und was hier manchmal so im Forum geschreiben wird würde das nur wieder zu Panik-artigen-Zustände führen so nach dem Motto:

    "Gestern bin ich wenig gefahren da zeigte mir die Anzeige mehr als heute an obwohl ich heute viel mehr gefahren bin als gestern (oder umkehrt).Da stimmt doch was nicht,wer kennt das Problem,ich glaub ich muße den Wagen umtauschen,Ach Gott,Ach Gott wat mach ich jetzt?" usw,usw,usw.

    PS:
    Wagen an,Wasserzeichen leuchtet,fahren,Elktronik stellt nach kurzer Zeit fest:"Alles in Ordnung."Lampe aus und den Lieben Gott einen guten Mann sein lassen.

    Ihr macht euch aber auch Gedanken,heidewitzka

    @Bier
    Da haste recht schön ist anders.

    mfg

  7. Für diesen Beitrag bedanken sich bei Freizeithuper die folgenden 2 User:


  8. #6
    Benutzer
    Registriert seit
    23.12.2012
    Ort
    Bocholt
    Erhielt 440 Danke

    Spritmonitor.de
    Zitat Zitat von Freizeithuper Beitrag anzeigen
    PS:
    Wagen an,Wasserzeichen leuchtet,fahren,Elktronik stellt nach kurzer Zeit fest:"Alles in Ordnung."Lampe aus und den Lieben Gott einen guten Mann sein lassen.

    mfg
    Naja, da denke ich (wegen den Turbos) ein wenig anders, und ich möchte dem dicken dann doch erst die Leistung abverlangen wenn wirklich eine vernünftige Öltemperatur anliegt.

    Das die Temperatur von Tag zu Tag anders steigen kann (hängt auch mit Fahrweise, umgebungstemperatur etc zusammen) ist mir bewusst. Ich hab sie ja auch wie gesagt, nur als groben Anhaltswert nachgerüstet und ich bin Glücklich

    Jeder so wie er es meint.

  9. Für diesen Beitrag bedanken sich bei Dj-Bierbauch folgende User:


  10. #7
    MK2
    MK2 ist offline
    Benutzer Avatar von MK2
    Registriert seit
    18.07.2014
    Ort
    Bottrop
    Erhielt 1.299 Danke
    Gerade beim Turbo-Diesel geht's ja nicht nur darum, wann der Motor so warm ist, daß man ihn fordern kann, sondern vor allem auch darum, wann er, nachdem er "etwas gefordert" wurde, wieder soweit abgekühlt ist, daß man ihn gefahrlos abstellen kann.

  11. #8
    Benutzer
    Registriert seit
    23.12.2012
    Ort
    Bocholt
    Erhielt 440 Danke

    Spritmonitor.de
    Zitat Zitat von MK2 Beitrag anzeigen
    Gerade beim Turbo-Diesel geht's ja nicht nur darum, wann der Motor so warm ist, daß man ihn fordern kann, sondern vor allem auch darum, wann er, nachdem er "etwas gefordert" wurde, wieder soweit abgekühlt ist, daß man ihn gefahrlos abstellen kann.
    Da haben wir mittlerweile ausgiebig drüber diskutiert, dass eine "ruhige autobahnausfahrt" reichen sollte. Das kannst du über die öl Temperatur auch nicht direkt nachvollziehen. Und da die turbobenziner höher verbrennen liegt da ein größeres Problem. Aber den gibt es im CX ja nicht

  12. #9
    Benutzer Avatar von woodoxx
    Registriert seit
    23.04.2014
    Ort
    Paderborn
    Erhielt 107 Danke

    Spritmonitor.de
    Nehme mal an das wenn das Wasser zu warm wird, eine Rote Lampe oder eine Meldung erscheint!
    Da hat man ja dann schon quasi eine Anzeige zu Kalt=blau, nix=passt etwa, zu warm=rot/Meldung
    Bei meinem Civic hatte ich eine, aber die Nadel kannte auch nur 2 Positionen und den weg dahin...

    mfg Stephan

  13. #10
    Plus Mitglied Avatar von Sunny
    Registriert seit
    29.09.2012
    Ort
    Pfalz
    Erhielt 10.340 Danke

    Zitat Zitat von Freizeithuper Beitrag anzeigen
    Und was hier manchmal so im Forum geschrieben wird würde das nur wieder zu Panik-artigen-Zustände führen
    Hi Huper,

    genau so gibt man den Wölfen Futter .....

    gruß Sunny

  14. Für diesen Beitrag bedanken sich bei Sunny die folgenden 2 User:


Seite 1 von 11 123 ... LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •