Seite 1 von 17 12311 ... LetzteLetzte
Ergebnis 1 bis 10 von 167

Thema: neue I-Stop-Technologie im Mazda CX-5

  1. #1
    Neuer Benutzer
    Registriert seit
    19.09.2012
    Erhielt 1 Danke für 1 Beitrag

    neue I-Stop-Technologie im Mazda CX-5


    Hi ihr.

    Ich hatte bisher noch nie ein Auto mit Start-Stop-System. Im neuen Mazda soll ja das I-Stop-System drin sein, sogar noch verbessert gegenüber den Versionen in älteren Mazdas. Laut der Herstellerseite ist das System nun noch Kraftstoff sparender und der Motor startet schneller als vorher.
    Da ich wie gesagt, sowas noch nicht hatte hier meine Fragen dazu:
    Wann schaltet der Motor denn immer ab, also nach welcher Zeit, des Stehens? Tut er das dann an jeder kleinen Ampel oder nur wenn man länger als X Minuten / Sekunden steht? Kann man das System auch ausschalten wenn man es nicht möchte?

  2. #2
    Plus Mitglied Avatar von Günni
    Registriert seit
    04.05.2012
    Ort
    Südliches Siegerland
    Erhielt 558 Danke

    Spritmonitor.de
    Hallo phil,

    ich fahre einen Benziner mit Automatik. Sobald man bremst und das Auto zum stehen kommt, geht der Motor aus.

    Löst man die Bremse oder bewegt man die Lenkung, springt der Motor wieder an.

    Wenn man stehen bleiben will, muss man auf P gehen, damit er nicht wieder angeht.


    Gruß,
    Günni

  3. #3
    Benutzer
    Registriert seit
    16.10.2012
    Ort
    Pfalz
    Erhielt 547 Danke
    Ja, das kann man auch für die aktuelle Fahrt ausschalten.
    Es schaltet den Motor aus, wenn der Wagen steht, der Gang draussen und die Kupplung losgelassen wurde. Trittst du zum Einlegen des Gangs wieder die Kupplung, geht er schon wieder an.

    i-Stop funktioniert aber auch nur unter weiteren bestimmten Bedingungen.

    - Motor warm
    - Batterie genug geladen
    - kein Defroster eingeschaltet
    - Lenkrad neutral
    - ...

  4. Für diesen Beitrag bedanken sich bei weristda folgende User:


  5. #4
    Plus Mitglied Avatar von Sunny
    Registriert seit
    29.09.2012
    Ort
    Pfalz
    Erhielt 10.321 Danke
    Hi zusammen,

    ich hatte solch ein System auch noch nicht in einem meiner Wagen, was zur Folge hatte das ich bei meiner Probefahrt mächtig erschrocken bin an der Ampel, als ich Auskuppelte !!!!!
    Der Motor ging einfach aus, der Schreck saß mir in den Gliedern, wusste nix von alle dem, und das noch mitten in der Stadt im Feierabendverkehr !!!!
    Aber als ich einkuppelte ging alles rasendschnell wieder an und mir ging ein Licht auf, und hab innerlich gelacht. Ne tolle Sache !!!!!!

    Mit der Funktionsweise hab ich mich dann mal vertraut gemacht und sage, dem Beitrag von Weristda ist nix hinzuzufügen !!!!

    LG Sunny

  6. Für diesen Beitrag bedanken sich bei Sunny folgende User:


  7. #5
    Benutzer
    Registriert seit
    20.10.2012
    Ort
    Worblingen
    Erhielt 112 Danke
    Zu ergänzen wäre vielleicht noch, dass du beim Automatik selbst mittels Druckstärke auf das Bremspedal regeln kannst, ob i-Stop die Maschine ausknipst, oder nicht. An die Kreuzung rollen und die Bremse nur leicht gedrückt halten = Maschine blubbert weiter.
    Kräftiger auf die Bremse drücken = Ruhe unter der Haube.

    Die Reaktivierung geht sehr fix. An eins muss man sich vielleicht gewöhnen: Turbostarts sind nicht drin, weil für etwa 1-2 Sekunden nicht die volle Leistung nach dem Start ansteht. Wenn du da voll durchdrückst, gehts erst etwas gediegen ans Rollen, aber dann zischt der CX los. Ist denke ich eine Art Schutzschaltung. Ist aber absolut unkritisch und nicht zu vergleichen mit dem Sommerturboloch meines Vorgängers (Insignia) der erst mal bis zur Kreuzungsmitte das Wandlergetriebe sortieren musste bzw. den Klimakompressor in seine Schranken weisen musste.

  8. Für diesen Beitrag bedanken sich bei mccsmart die folgenden 2 User:


  9. #6
    Neuer Benutzer
    Registriert seit
    22.10.2012
    Erhielt 0 Danke

    I-stop???

    Hallo!!! Habe seit wenigen Tagen einen CX5 mit Schaltgetriebe. Der Motor schaltet an der Ampel nicht ab. Habe schon alles laut Bedienungsanleitung versucht. Wer kann mir helfen? Danke!!

  10. #7
    Neuer Benutzer
    Registriert seit
    19.09.2012
    Erhielt 1 Danke für 1 Beitrag
    i-Stop funktioniert aber auch nur unter weiteren bestimmten Bedingungen.

    - Motor warm
    - Batterie genug geladen
    - kein Defroster eingeschaltet
    - Lenkrad neutral
    - ...
    Lenkrad neutral. Heißt es darf nicht leicht eingelenkt sein, sonst läuft er weiter? Und wenn ich in der Kurve zum stehen komme?

  11. #8
    Benutzer
    Registriert seit
    16.10.2012
    Ort
    Pfalz
    Erhielt 547 Danke
    @eisbär

    Das ist so in Ordnung. Bis i-Stop funktioniert, dauert es schon etwas.
    Manchmal macht es aber auch Probleme. Wenn es in 14 Tagen noch nicht geht, solltest du zu deinem fMH fahren.

  12. #9
    Plus Mitglied Avatar von Sunny
    Registriert seit
    29.09.2012
    Ort
    Pfalz
    Erhielt 10.321 Danke
    Zitat Zitat von weristda Beitrag anzeigen
    @eisbär

    Das ist so in Ordnung. Bis i-Stop funktioniert, dauert es schon etwas.
    Manchmal macht es aber auch Probleme. Wenn es in 14 Tagen noch nicht geht, solltest du zu deinem fMH fahren.
    Wie das ist schon in Ordnung ?????
    Also wenn ich den Wagen bekomme und es funktioniert nicht alles gleich so wie es soll, und wie es sich bei einem Neuwagen gehört, dann werd ich zum !!!!!
    Das geht doch nicht, und schon garnicht ohne Info darüber, das das I-Stop erst "eingefahren" werden muss !!!!
    Hab ich echt noch nichts davon gehört !!!!

    Eine Verständnisfrage ...... was soll denn da eingefahren werden ???? Ist doch alles elektronisch geregelt .... ist da eine Zeitschaltuhr drinne ????

    Ich möcht das jetzt genau wissen .....

    Rundfrage ..... bei wem von denen die den CX5 schon fahren ist das bekannt mit dem einfahren des I-Stop Systems ????
    Wer weis mehr darüber ????

    Bin sehr gespannt, werd dann nähmlich auch mal meinen FMH kontaktieren, und danach befragen.

    gruß Sunny

  13. #10
    Benutzer
    Registriert seit
    16.10.2012
    Ort
    Pfalz
    Erhielt 547 Danke

    Yepp, möglich, dass man schon 400km auf der Uhr hat, bevor i-Stop das erste Mal funktioniert.
    Die Batterie muss z. B. 75% geladen sein, bevor es läuft.

  14. Für diesen Beitrag bedanken sich bei weristda folgende User:


Seite 1 von 17 12311 ... LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •