Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Thema: Erfahrung Benziner Automatik- die ersten 2500 Km

  1. #1
    Benutzer
    Registriert seit
    09.02.2014
    Ort
    Krefeld
    Erhielt 32 Danke

    Spritmonitor.de

    Erfahrung Benziner Automatik- die ersten 2500 Km


    Hallo zusammen,
    da ich vor meinem ersten Kauf auch Wochenlang Informationen hier aus dem Forum bekommen habe, möchte ich jetzt auch wieder etwas zurückgeben:

    Aufgrund unserem Fahrprofils (überwiegend Kurzstrecke und Stadtverkehr) habe ich mich bewusst für einen Benziner entschieden und überhaupt nicht bereut!
    Der Motor ist sehr leise und in Verbindung mit dem perfekt schaltenden Automatikgetriebe sehr gut zu fahren. Wir fuhren vorher einen Zafira Diesel Automatik, hier war der Wandlerschlupf sehr präsent. Beim "dicken" überhaupt nicht. Allerdings merkt man, wie schon hier im Thread beschrieben, das fehlende Drehmoment. An langen Autobahnsteigungen schaltet er schon mal in den 4.Gang, das ist für uns ungewöhnlich, dass man dann schon mal mit ~4000U/min den Berg hochfährt. Beim Diesel war es vielleicht die Hälfte.
    Man merkt die 160PS nicht direkt, sind aber absolut ausreichend um im Verkehr mitzuschwimmen.
    Im gemischten Überland als auch Stadtverkehr habe ich ohne Anstrengung einen Verbrauch von 7,2L/100Km erreicht.
    Hierbei trägt auch das I-Stop System bei, welches perfekt arbeitet. Man (n) muss halt nur Geduld haben... Bremse lösen-Motor springt an,Sekunde warten-losfahren.
    Bis ~130Km/h geht der Spritverbrauch in Ordnung, ich bin mal eine Strecke Vollgas gefahren-17,5L/100km! Kein Auto zum heizen, ist mir nicht wichtig.
    Wenn dann im täglichen Gebrauch (höherer Stadtanteil) irgendwo eine 8 herauskommt bin ich zufrieden.
    Das Xenon Licht ist nachts super und möchte es nicht mehr missen. Ebenso funktioniert die Freisprecheinrichtung Einwandfrei. Mit IPhone 4s und Huawei. Kontakte sind innerhalb 2Minuten geladen, Sprachverständlichkeit sehr gut.
    Die Navi ist, sagen wir mal: gewöhnungsbedürftig. Im Urlaub am Bodensee hat sie uns nicht immer nachvollziehbar geschickt?! Ich würde sie aber wieder nehmen, da so kein "gebaumsel" an der Windschutzscheibe...

    USB -Problem umgehen wir, da meine Frau Helene Fischer per Bluetooth an das Radio funkt. Hört sich auch gut an....

    Bei Tunneldurchfahrten nervt die tiefe Position der Umluftschalters. Da sucht man doch irgendwie ständig was nicht im Blickfeld liegt.

    Die Außenspiegel zittern bei 130 nur minimal, ist für mich zu vernachlässigen.
    Der Spurwechselassistent detektiert auch schon mal ein Metallgitter auf der Autobahn, ist aber hilfreich.
    Der Spurhaltewarner ist auf engen Straßen nervig. Permanent brummt es links oder rechts. Den werde ich auf kurz oder lang abschalten.

    Wenn man davon absieht, dass kein Auto und kein Assistent perfekt ist, kann ich nur sagen: Tolles Auto, würden wir so wieder bestellen...

    OK,
    @mod:Wenn es einen besseren Platz für diesen Thread gibt, bitte verschieben.

    Beste Grüße
    Geändert von CX5-Tiger (07.07.2014 um 16:52 Uhr)

  2. Für diesen Beitrag bedanken sich bei CX5-Tiger die folgenden 14 User:


  3. #2
    Benutzer Avatar von Steini85
    Registriert seit
    08.09.2013
    Ort
    Berlin
    Erhielt 3.756 Danke
    Zitat Zitat von CX5-Tiger Beitrag anzeigen
    ...
    Hierbei trägt auch das I-Stop System bei, welches perfekt arbeitet. Man (n) muss halt nur Geduld haben... Bremse lösen-Motor springt an,Sekunde warten-losfahren....
    Kann ich wiedermal nicht nachvollziehen - Gedult ? Ich gehe vom Bremspedal und steige dann aufs Gas und es geht los. Den Startvorgang bekommt man doch fast nicht mit, geschweige denn muss man warten.
    Ist bei mir jedenfalls so, allerdings hatte ich auch sonst noch nie Probleme mit dem i-stop, funktionierte ab 4km auf der Uhr ab Übergabe und immer sofort trotz Kurzstrecke und tagelangem Nichtfahren.

    PS: schöner Bericht von dir

  4. Für diesen Beitrag bedanken sich bei Steini85 die folgenden 3 User:


  5. #3
    Benutzer
    Registriert seit
    09.02.2014
    Ort
    Krefeld
    Erhielt 32 Danke

    Spritmonitor.de
    Da hast du mich vermutlich nicht verstanden: Man muss nicht warten, wenn der Motor nach I-Stop anspringt. Ich finde nur es "geschmeidiger" wenn man nach i-stop das Bremspedal leicht löst, der Motor anspringt, und erst dann losfährt..
    Habe es ausprobiert und für besser empfunden. Mehr nicht.
    Letztlich kann es jeder so machen wie er es will...

  6. Für diesen Beitrag bedanken sich bei CX5-Tiger folgende User:


  7. #4
    Benutzer Avatar von Steini85
    Registriert seit
    08.09.2013
    Ort
    Berlin
    Erhielt 3.756 Danke
    Ok, "man muss Geduld haben" klingt für mich eben nach "man MUSS Geduld haben"

  8. Für diesen Beitrag bedanken sich bei Steini85 folgende User:


  9. #5
    Benutzer Avatar von bernte
    Registriert seit
    27.04.2014
    Ort
    Amberg / Oberpfalz
    Erhielt 110 Danke
    Habe das gleiche Modell wie CX5-Tiger, aber ich warte an der Ampel auch nicht. Bremse gelöst, Auto springt an und Gas... noch nie Probleme gehabt.

  10. #6
    Benutzer Avatar von jmschuh
    Registriert seit
    08.01.2014
    Ort
    Bochum
    Erhielt 142 Danke
    Komisch, bei mir hat der i-Stop mit der Bremse überhaupt nichts zu tun, sondern ausschließlich mit der Kupplung.

    Gruß,

    Jens

  11. #7
    Benutzer
    Registriert seit
    18.03.2014
    Ort
    München
    Erhielt 30 Danke
    Zitat Zitat von jmschuh Beitrag anzeigen
    Komisch, bei mir hat der i-Stop mit der Bremse überhaupt nichts zu tun, sondern ausschließlich mit der Kupplung.

    du Schalter - die Vorschreiber Automatik!

    muss eben ein wenig anders funktionieren, da das mit der Kupplungssteuerung ja zwangsläufig bei Automatik ein wenig schwierig ist.

    LG

    Lunario

  12. #8
    Benutzer Avatar von jmschuh
    Registriert seit
    08.01.2014
    Ort
    Bochum
    Erhielt 142 Danke
    Aha. Alles klar.

  13. #9
    Benutzer
    Registriert seit
    23.06.2014
    Erhielt 7 Danke

    Spritmonitor.de
    Bei meinem Diesel Automatik funktioniert i-stop nur, wenn man sehr stark aufs Bremspedal drückt. Wenn man mit leicht gedrücktem Pedal an die Ampel ranfährt bis das Fahrzeug steht, bleibt der Motor an, drückt man nun im Stand fester aufs Bremspedal geht der Motor aus. Bei bestimmten Einstellungen (z.B. Defroster-Stellung Frontscheibe) bleibt der Motor auch an.
    Zum Getriebe selbst: Wenn ich mit laufendem Motor an der Ampel stehe und bei grün das Gas voll durchtrete passiert erstmal gar nix, nach einer gefühlten Sekunde setzt sich der Wagen dann in Bewegung. Kannte ich so bisher auch noch nicht, obwohl ich seit 30 Jahren verschiedenste Autos mit Automatik fahre, allerdings alles Benziner. Der CX 5 ist mein erster Diesel.

  14. #10
    Benutzer
    Registriert seit
    05.01.2014
    Ort
    Eislingen
    Erhielt 503 Danke

    Spritmonitor.de

    @ hupefloh

    Dann versuchs doch mal anders - An der Ampel statt stark auf die Bremse zu treten den Wählhebel auf "N" und dann noch ggf. die Handbremse anziehen. Dies löst auch den I_Stop aus. Wenns "grün" wird den Wählhebel auf "D" und dann gehts sofort und ohne Gedenksekunde los. Diese Gedenksekunde hängt vermutlich mit dem Berganfahrassistenten zusammen. Das Wägelchen überzeugt sich zunächst, dass es auch tatsächlich vorwärts gehen soll und kann.

Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Erfahrung mit Start-Stop-Automatik
    Von autoonkel im Forum Mazda CX-5 Allgemein
    Antworten: 31
    Letzter Beitrag: 05.09.2016, 12:29
  2. Neuwagen und die ersten seltsamen Probleme
    Von Goingerhalt im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 26
    Letzter Beitrag: 02.02.2016, 19:17
  3. Winterreifen Erfahrung des ersten Jahres
    Von anonymous01 im Forum Mazda CX-5 Felgen & Fahrwerk
    Antworten: 60
    Letzter Beitrag: 03.12.2014, 11:56
  4. Benziner oder Diesel Sportline Allrad Automatik
    Von Kurt1 im Forum Mazda CX-5 Kaufberatung
    Antworten: 9
    Letzter Beitrag: 21.06.2014, 13:49
  5. Bericht: Meine ersten Tage mit dem CX 5
    Von Niubee im Forum Mazda CX-5 Kaufberatung
    Antworten: 18
    Letzter Beitrag: 18.06.2014, 07:48

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •