Ergebnis 1 bis 9 von 9

Thema: Bluetooth: Audio aber keine Telefon

  1. #1
    Neuer Benutzer
    Registriert seit
    15.05.2016
    Erhielt 0 Danke

    Bluetooth: Audio aber keine Telefon


    Hallo!
    Ich bin neu hier und habe seit Gestern meinen neuen CX-5
    Super Auto und ich bin sehr zufrieden. Navi funktioniert auch ohne Probleme.

    Allerdings: Wenn ich mein Handy per Bluetooth verbinde, sagt er mir, dass Audio verbunden ist, Phone jedoch nicht. Wenn ich dann Audio und Telefon erneut auswähle, versucht er sich ewig zu verbinden, ohne Erfolg.

    Ich hatte zuvor einen 3er. Hat ja das gleiche System. Da ging alles problemlos.

    Hat jemand eine Idee?

    Danke euch jetzt schon

  2. #2
    Benutzer
    Registriert seit
    15.04.2014
    Ort
    München
    Erhielt 11 Danke
    Bei Android-Phone kann man meist im BluetoothMenü des Phone auswählen ob nur Audio oder/und Telefon übertragen wird, einfach mal probieren.

    Gruß Herbert

  3. #3
    Benutzer Avatar von Maverick_CX3
    Registriert seit
    15.05.2016
    Ort
    D:\Bayern\Steinkirchen
    Erhielt 92 Danke
    Und man muß bei Android auch die Anfrage zur Synchronisation mit "ok" erlauben, sonst gibt das Phone die Kontakte nicht frei. Es kommt da meist ne kurze Meldung in der Statusleiste die man leicht übersehn kann.

  4. #4
    Neuer Benutzer
    Registriert seit
    15.05.2016
    Erhielt 0 Danke
    Alles probiert und genau so gemacht
    Komisch, zumal es beim 3er problemlos geklappt hat.
    Version bei mir ist die 56.00.513 EU N

  5. #5
    Benutzer Avatar von Maverick_CX3
    Registriert seit
    15.05.2016
    Ort
    D:\Bayern\Steinkirchen
    Erhielt 92 Danke
    Hast Du noch das alte BT-Profil vom 3er aufm Handy? wenn ja löschen und neu verbinden. PIN(0000) haste sicher auch eingegeben. Evtl. auch noch mal die Einstellungen im BT-Menü vom MZD kontrollieren, nich das da was verstellt ist.

  6. #6
    Neuer Benutzer
    Registriert seit
    15.05.2016
    Erhielt 0 Danke
    Hat leider auch nicht funktioniert :-(
    Habe 0000 auch mal eingegen, hat aber auch nichts gebracht :-(

  7. #7
    Benutzer
    Registriert seit
    15.04.2014
    Ort
    München
    Erhielt 11 Danke
    Mit meinem Windows Phone hatte ich auch Probleme, es hat erst richtig verbunden, nachdem ich alle Audiosicherungen im Sicherungskasten im Motorraum für ein paar Minuten entfernt hatte.

    Gruß Herbert

  8. #8
    Plus Mitglied
    Registriert seit
    10.06.2014
    Ort
    Oberroßbach / WW
    Erhielt 604 Danke
    Bei mir hat das Radio den PIN vorgegeben....

    Kann auch dran liegen das ich ein Nokia 6500S habe, da tadellos funktioniert.

  9. #9
    Neuer Benutzer
    Registriert seit
    15.05.2016
    Erhielt 0 Danke

    Diesen Pairing-Code gibt er bei mir auch vor, ja. Aber es besteht ja noch die Möglichkeit manuel einen Code einzugeben. Bringt bei mir aber auch nichts

Ähnliche Themen

  1. Android 6 + FL = Bluetooth Telefon Probleme ?
    Von unwetter im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 49
    Letzter Beitrag: 23.12.2015, 10:31
  2. Telefon mit NB1 verbinden
    Von monoinc im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 1
    Letzter Beitrag: 21.02.2014, 08:50
  3. Keine Funktion bei Navi und Telefon
    Von Lucky1955 im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 2
    Letzter Beitrag: 01.02.2014, 17:50
  4. Bluetooth und Audio
    Von g1409k im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 10
    Letzter Beitrag: 17.01.2014, 20:45
  5. Telefon- Verbindungsproblem!
    Von VB12 im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 2
    Letzter Beitrag: 18.11.2013, 12:39

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •