Ergebnis 1 bis 5 von 5

Thema: Kein Empfang bei eingeschalteter Heckscheibenheizung

  1. #1
    Benutzer Avatar von Rainer dre
    Registriert seit
    01.02.2015
    Ort
    Fürth
    Erhielt 1.024 Danke

    Kein Empfang bei eingeschalteter Heckscheibenheizung


    Ich hab zwar einen 6er, aber von der Technik sind die Fahrzeuge ja weitestgehend gleich.

    Folgendes Problem:
    Wenn ich die Heckscheibenheizung einschalte, habe ich keinen Radioempfang mehr. Weder DAB+ noch terrestrisch. Nach einigen Minuten Betriebsdauer oder abschalten der Heckscheibenheizung ist alles normal.

    Ich hatte im Sommer einen Auffahrunfall, bei dem unter anderem die Heckklappe und die linke hintere Seitenscheibe erneuert wurde.
    Kann das damit zusammenhängen?

    Hat wer eine Idee oder den Fehler schon mal gehabt?

  2. #2
    Benutzer Avatar von Ivocel
    Registriert seit
    01.11.2014
    Ort
    Berlin
    Erhielt 6.079 Danke
    Das Problem habe ich nicht, aber hast du evtl. LEDs in der Kennzeichenbeleuchtung? Die stören auch ab und an.
    Oder Rückfahrlicht LED, wenn du rückwärts fährst... das ist bei mir der Fall, aber das stört mich nicht

    Ansonsten würde ich sagen, dass die die Kabel falsch in der Klappe verlegt haben, so dass das Heckscheibenheizungskabel den Empfang stört.

    Könnte damit zu tun haben

  3. #3
    Neuer Benutzer
    Registriert seit
    08.02.2019
    Ort
    Elxleben
    Erhielt 0 Danke

    Spritmonitor.de

    Kein Radio Empfang bei aktiver Heckscheibenheizung

    Hi,
    Bei mir tritt am CX-5 der gleiche Effekt auf, Heckscheibenheizung an -> Empfang am Radio weg. Der Grund ist ein unterbrochener Leiter an der Heckscheibe. Nach Reparatur mit Silber-Paste funktioniert der Heizungs-"Draht" besser aber nicht wie original und damit ist auch der Empfang bei aktivierter Heckscheibenheizung besser aber nicht ungestört. Diesen Frühling will ich nochmal den Draht mit Paste bestreichen, wenn es wieder wärmer wird.
    Die Unterbrechung konnte ich nur schwer erkennen. Geholfen hat hier, mit der Taschenlampe von hinten den Leiter zu durchleuchten. Dadurch habe ich mehrere Stellen gefunden, die unterbrochen waren.

    Viele Grüße

  4. #4
    Benutzer Avatar von Rainer dre
    Registriert seit
    01.02.2015
    Ort
    Fürth
    Erhielt 1.024 Danke
    Danke für den Hinweis. Dann werd ich dass dem Händler mal sagen. Mein Fahrzeug ist ja erst 9 Monate.

    Dass ich das aus dem Forum hab, lass ich aber besser weg. Da reagieren die immer so pelzig

  5. #5
    Benutzer Avatar von Zebolon cx 5
    Registriert seit
    31.10.2016
    Ort
    BWü
    Erhielt 704 Danke

    Ja manche fMH sind da Beratungsresistent.

Ähnliche Themen

  1. Mangelhafter GPS-Empfang beim FL-Modell
    Von B1volker im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 123
    Letzter Beitrag: 12.09.2018, 11:56
  2. Facelift...Bildschirm schwarz kein Bild kein Ton
    Von andretti im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 9
    Letzter Beitrag: 23.08.2016, 09:46
  3. Genauigkeit GPS bei MZD Connect / schlechter Empfang
    Von cx5Newbie im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 2
    Letzter Beitrag: 30.12.2015, 20:12
  4. MZD stürzt ab und schlechter GPS Empfang
    Von matt1982 im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 6
    Letzter Beitrag: 01.08.2015, 09:25
  5. Heckscheibenheizung
    Von Schakan im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 30
    Letzter Beitrag: 29.01.2015, 11:04

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •