Ergebnis 1 bis 10 von 10

Thema: Mein Radio NB1 macht pfeifende und summende Geräusche

  1. #1
    Benutzer
    Registriert seit
    09.02.2015
    Ort
    Dörentrup
    Erhielt 4 Danke

    Mein Radio NB1 macht pfeifende und summende Geräusche


    Seit Anfang Juli hat mein Radio angefangen, immer mal wieder sehr störende, schrille und laute Pfeif- und Summgeräusche zu machen.
    Es ist nicht immer. Manchmal ist es am Anfang und dann irgendwann weg, oder es fängt zwischendurch an. Das Geräusch ist nur beim Radioempfang, wenn ich etwas über Bluetooth höre oder telefoniere, oder das Navi an habe, gibt es keine Nebengeräusche.
    Es macht diese Geräusche auch wenn das Auto aus ist und ich nur Radio mit Zündung an habe.

    Hatte das schon mal jemand von euch, oder weiß dazu näheres?

    Über Antworten würde ich mich sehr freuen.

    Viele Grüße

    Rafael

  2. Für diesen Beitrag bedanken sich bei jefo folgende User:


  3. #2
    Plus Mitglied Avatar von Fraenk
    Registriert seit
    17.02.2013
    Erhielt 3.126 Danke
    Kann ich leider nichts zu sagen.
    Habe aber noch ein NB1 liegen. Die LED's sind auf blau umgelötet. Die Platine ist aber schnell gewechselt. Bei Bedarf kannste mir ein PN senden.

    via Mate 9 mit Tapatalk

  4. #3
    Plus Mitglied Avatar von Volker Arnold
    Registriert seit
    27.06.2017
    Ort
    Mönsheim
    Erhielt 1.987 Danke
    Ein Funksignal dass reinstört, vielleicht ein Handy?

  5. #4
    Benutzer
    Registriert seit
    09.02.2015
    Ort
    Dörentrup
    Erhielt 4 Danke
    Danke Frank, ich komme gerne drauf zurück, wenn ich keine einfachere Lösung finde.

    Hallo Volker,
    ich habe immer das gleiche Handy dabei, aber ich kann es ja mal während der Fahrt ausschalten.

    Viele Grüße

  6. Für diesen Beitrag bedanken sich bei jefo folgende User:


  7. #5
    Benutzer
    Registriert seit
    08.09.2015
    Ort
    Süddeutschland
    Erhielt 494 Danke
    Hallo Rafael,

    hast du evtl. ein Spannungswandler in der Bordnetzsteckdose (Ladegerät für USB oder ähnliches).
    Hier haben wir in der Vergangenheit bereits Probleme gelöst, die durch Störungen solcher nicht
    ganz richtig produzierter Billiggeräte verursacht wurden.

    Ein anderer Lösungsansatz könnte sein, daß in deiner Fahrzeugantenne Kondenswasser oder Feuchtigkeit von außen vorhanden ist. Da die Fahrzeugantenne einen aktiven Verstärker mit Spannungsversorgung eingebaut hat, können Kriechströme solche Phänomene verursachen...

    Links zu älteren Threats:
    http://www.cx5-forum.de/f5/radioempfang-1539.html

    zwar vom FL, aber im Grundsatz für alle Radios gültig und genau dein Problem:
    Rauschen, zwitschern, Pfeifgeräusche und schlechter Empfang

  8. #6
    Benutzer
    Registriert seit
    08.09.2015
    Ort
    Süddeutschland
    Erhielt 494 Danke
    Nachtrag:
    http://www.cx5-forum.de/f5/stoergera...-nb1-6075.html

    Hier war auch die Antenne der Verursacher (statt Tausch hätte evtl. auch das prüfen auf Feuchtigkeit gereicht...)

  9. #7
    Benutzer
    Registriert seit
    09.02.2015
    Ort
    Dörentrup
    Erhielt 4 Danke
    Hallo Tobi-HN,

    Vielen Dank für deine Hilfe!
    Ich habe in der SuFu irgendwie nichts gefunden.
    Der letzte Link hilft mir hoffentlich weiter. Hört sich auf jeden Fall genauso an.

    Ich werde berichten.

    Viele Grüße
    Rafael

  10. Für diesen Beitrag bedanken sich bei jefo folgende User:


  11. #8
    Benutzer
    Registriert seit
    12.07.2013
    Erhielt 41 Danke
    Bei mir ist auch der Empfang sehr schlecht und es pfeift. Sobald das Pfeifen weg ist, wird der Empfang auch wieder normal. Mal geht es nach kurzer Zeit weg und mal bleibt es die ganze Fahrt
    03/14 mit Anschlussgarantie. Wahrscheinlich ist die Antenne nicht mal abgedeckt.

  12. #9
    Benutzer
    Registriert seit
    09.02.2015
    Ort
    Dörentrup
    Erhielt 4 Danke
    Ich habe jetzt erst mal nur an der Antenne gewackelt und geklopft ( schon erschreckend wie dünn das Blech auf dem Dach ist!).
    Die komischen Töne sind im Moment weg. Also scheine ich auf der richtigen Fährte zu sein. Sollte es wieder auftreten, werde ich die Antenne ausbauen.

    VG

  13. #10
    Benutzer
    Registriert seit
    12.07.2013
    Erhielt 41 Danke

    Jemand eine Idee, wie ich die Antenne beim vFL abbekomme, um diese dann evtl. zu entfeuchten? Ich hab etwas Angst am Dachhimmel zu ziehen und mir diese Pinne kaputt zu machen

    Die Pfeifgeräusche kommen und gehen. Ich habe das Gefühl, dass es bei Regen wirklich schlimmer ist. Aktuell mal wieder ziemlich schlimm.

    EDIT:

    Habe sie jetzt abbekommen. "Leider" habe ich keine Feuchtigkeit gefunden. Ich habe sie einfach mal auf die Heizung gelegt und baue sie morgen wieder ein. Ich hoffe mal, dass das Problem evtl. durch ab und dran gelöst ist
    Geändert von brutusania (31.10.2018 um 22:26 Uhr)

  14. Für diesen Beitrag bedanken sich bei brutusania folgende User:


Ähnliche Themen

  1. Barcodeaufkleber vom Reifen macht schleifende Geräusche.
    Von CX5-Flitzer im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 2
    Letzter Beitrag: 06.08.2018, 16:35
  2. USB Musikstick macht Probleme mit Navi
    Von José im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 0
    Letzter Beitrag: 14.06.2015, 16:17
  3. Was macht der Händler bei einem hohem verbrauch?
    Von rheingeist im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 3
    Letzter Beitrag: 29.05.2015, 12:55
  4. Alles neue macht der Mai / Ich freu mich
    Von Drachenreiter im Forum Mazda CX-5 Allgemein
    Antworten: 16
    Letzter Beitrag: 03.05.2015, 13:09
  5. Domstrebe macht Sinn ohne tieferlegung oder nur mit
    Von FiveCX-5 im Forum Mazda CX-5 Felgen & Fahrwerk
    Antworten: 14
    Letzter Beitrag: 31.03.2015, 21:02

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •