Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 24

Thema: Problem nach Update mit NB1

  1. #1
    Benutzer Avatar von sundowner
    Registriert seit
    07.04.2013
    Ort
    Rems-Murr-Kreis
    Erhielt 267 Danke

    Problem nach Update mit NB1


    Moin miteinander!
    Beim Black-Friday habe ich mich entschlossen, das TomTom Kartenupdate + Live-Dienste für 1,5 Jahre zu kaufen. Hat auch via TomTom Home alles gut geklappt. Allerdings hängt sich das Navi nun ständig auf! Zuerst funktioniert alles incl. Live-Diensten optimal, dann kommt einfach der „Radio-Bildschirm“ und erst nach ein paar Minuten kann ich wieder auf Navi schalten. Dann startet es mit allen Eingabeaufforderungen, um sich nach einer kurzen Dauer wieder zu verabschieden. Ist es möglich das Teil irgendwie zu resetten und komplett neu aufzuspielen?
    Bin mit meinem Latein diesbzgl. gerade am Ende!
    Gruß Uwe

  2. #2
    Benutzer
    Registriert seit
    05.03.2015
    Ort
    Philippsthal
    Erhielt 261 Danke
    Meinst du das NB1 zu ersetzen oder die Karte neu erstellen ?

    Gesendet von meinem SM-G965F mit Tapatalk

  3. Für diesen Beitrag bedanken sich bei scrat folgende User:


  4. #3
    Benutzer Avatar von sundowner
    Registriert seit
    07.04.2013
    Ort
    Rems-Murr-Kreis
    Erhielt 267 Danke
    Ich meinte die Karte neu erstellen. Allerdings habe ich nach dem Update eine Sicherung gemacht, vermute aber dass die Sicherung ebenfalls fehlerbehaftet ist.

  5. #4
    Benutzer
    Registriert seit
    05.03.2015
    Ort
    Philippsthal
    Erhielt 261 Danke
    Alles was du erworben hast ist bei tomtom gespeichert

    Nehme eine neue Karte und erstelle sie einfach neu

    Gesendet von meinem SM-G965F mit Tapatalk

  6. Für diesen Beitrag bedanken sich bei scrat folgende User:


  7. #5
    Benutzer Avatar von sundowner
    Registriert seit
    07.04.2013
    Ort
    Rems-Murr-Kreis
    Erhielt 267 Danke
    Zitat Zitat von scrat Beitrag anzeigen
    Alles was du erworben hast ist bei tomtom gespeichert

    Nehme eine neue Karte und erstelle sie einfach neu......
    Heute bin ich endlich dazu gekommen: ich habe die SD Karte komplett neu erstellt und es hat funktioniert! VIELEN DANK!
    Gruß Uwe

  8. #6
    Benutzer Avatar von Mazda23
    Registriert seit
    04.08.2014
    Ort
    RP-Kreis
    Erhielt 1.653 Danke
    Zitat Zitat von sundowner Beitrag anzeigen
    ich habe die SD Karte komplett neu erstellt und es hat funktioniert!
    Wie hast du das gemacht?

  9. #7
    Benutzer
    Registriert seit
    05.03.2015
    Ort
    Philippsthal
    Erhielt 261 Danke
    Leere sd Karte ins Auto dann in den Rechner und die Inhalte die man gekauft bzw zur SD gehören werden automatischvüber das Update geladen

    Gesendet von meinem SM-G965F mit Tapatalk

  10. Für diesen Beitrag bedanken sich bei scrat die folgenden 2 User:


  11. #8
    Plus Mitglied Avatar von Kwue1968
    Registriert seit
    14.06.2014
    Ort
    bei Heilbronn
    Erhielt 2.281 Danke

    Spritmonitor.de
    Hallo
    Welche Karte hast du verwendet? . Hersteller und Grösse..?
    Ich hatte seinerzeit Probleme mit SanDisk Karten. Hängt wohl mit der Anordnung des Speichers zusammen.
    Habe dann eine HAMA gekauft welche seit 4 Jahren funktioniert.

    Gruß Knut

  12. #9
    Benutzer
    Registriert seit
    05.03.2015
    Ort
    Philippsthal
    Erhielt 261 Danke
    Intenso 8gb funktioniert bestens

    Im Moment hab ich Samsung Evo+ funktioniert ebenso.

    Sandisk und Kingston hatte ich auch Probleme.

    Gesendet von meinem SM-G965F mit Tapatalk

  13. Für diesen Beitrag bedanken sich bei scrat die folgenden 2 User:


  14. #10
    Benutzer Avatar von Mazda23
    Registriert seit
    04.08.2014
    Ort
    RP-Kreis
    Erhielt 1.653 Danke

    Ich benutze ausschließlich SanDisk Ultra oder Extrem Class 10 mit 8GB. Bisher keine Probleme gehabt.
    Frage ... geht auch 16 GB?

Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Besserer Verbrauch nach Update
    Von waltersch im Forum Mazda CX-5 Allgemein
    Antworten: 3
    Letzter Beitrag: 25.05.2019, 08:47
  2. 1. Gen. FL Weniger Leistung nach Motor Update?
    Von mrtntnt im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 31
    Letzter Beitrag: 17.04.2019, 19:46
  3. tomtom nach update 10.854
    Von karlipe im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 7
    Letzter Beitrag: 22.08.2015, 16:27
  4. SD Karte nach Update defekt
    Von Rainer dre im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 10
    Letzter Beitrag: 19.05.2015, 08:54
  5. Sprachlautstärke beim Tom Tom nach Update
    Von haitabu im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 2
    Letzter Beitrag: 25.11.2014, 18:29

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •