Ergebnis 1 bis 2 von 2

Thema: Rückfahrkamera defekt!

  1. #1
    Neuer Benutzer
    Registriert seit
    25.05.2013
    Erhielt 0 Danke

    Rückfahrkamera defekt!


    Hallo verehrte Forums Mitglieder,
    anscheinend hat meine Rückfahrkamera den Geist aufgegeben.

    Beim einlegen des Rückwärtsgangs erscheint nur das Symbol mit den Sensoren im Display.
    Auch beim Aufruf des Einstellungs Menü NB1 erscheint unter Punkt 92 (Turns on Rear Camera) nur ein
    BLUESCREEN!
    Ist es ein defekt an der Kamera??
    Die Kamera wurde 2014 in der Service Aktion nicht getauscht!
    Auch würde ich gerne den genauen Ersatzteilkode für die Kamera wissen.
    DANKE!!

    2013 2.2 Diesel,AWD,Schalter ,mit Alles!

  2. #2
    Plus Mitglied Avatar von karlipe
    Registriert seit
    24.02.2013
    Ort
    Gangelt
    Erhielt 7.509 Danke

    Bei meiner Rückfahrkamera genau das Gleiche, nicht getauscht und nun keinerlei Kulanz von Mazda..... Mist

Ähnliche Themen

  1. Mittelarmlehne defekt
    Von ZappaHanne im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 26
    Letzter Beitrag: 18.08.2019, 15:41
  2. Injektoren defekt ?
    Von JappoRad im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 7
    Letzter Beitrag: 19.06.2018, 08:07
  3. Außentemperatursensor defekt?
    Von Tom911 im Forum Mazda CX-5 Elektrik
    Antworten: 17
    Letzter Beitrag: 13.07.2015, 17:21
  4. Motorabdeckung defekt
    Von Pistensau im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 9
    Letzter Beitrag: 01.01.2015, 20:11
  5. Schlüssel defekt?
    Von sundowner im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 16
    Letzter Beitrag: 03.06.2014, 08:31

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •