Ergebnis 1 bis 5 von 5

Thema: Rückfahrkamera Problem

  1. #1
    Neuer Benutzer
    Registriert seit
    05.01.2020
    Erhielt 2 Danke für 1 Beitrag

    Rückfahrkamera Problem


    Hallo zusammen,

    habe folgendes Problem bei meinen CX 5 EZ. 03. 2013
    funktionierte die Rückfahrkamera nicht mehr.
    Kabelbaum Heckklappe I.O.
    Daraufhin Neue Original kamera Eingebaut.OE KD 456RC0DScreenClip.png
    Auf Monitor erscheind jetzt ein Bild mit Japanischer Schrift
    Siehe Anhang
    Wer kann helfen???

    Danke
    Gruß Harry

  2. #2
    Benutzer Avatar von Regloh
    Registriert seit
    13.12.2017
    Ort
    Metropolregion Hamburg
    Erhielt 122 Danke
    Tip doch mal auf den gelben Button. Da steht doch English

  3. Für diesen Beitrag bedanken sich bei Regloh folgende User:


  4. #3
    Plus Mitglied Avatar von Tristan
    Registriert seit
    04.11.2016
    Ort
    Frankfurt am Main
    Erhielt 4.606 Danke
    Das gleiche Problem gabs schon mal im Forum - da wurde dann hier im Post eine Kalibrierungsanleitung gepostet. Schau Dir diese mal an (und die Posts vorher). Vielleicht hilfts ja.

    PS: Damals im verlinkten Thread konnte man nirgends draufklicken, da reagierte Touch nicht - auch nicht per Commander Drehrad... also einfach mal auf den "English"-Button zu drücken geht wohl nicht.
    Geändert von Tristan (06.01.2020 um 12:53 Uhr)

  5. Für diesen Beitrag bedanken sich bei Tristan die folgenden 3 User:


  6. #4
    Moderator Avatar von AmiVanFan
    Registriert seit
    27.03.2013
    Erhielt 4.954 Danke

    Spritmonitor.de
    Im Kalibrier-Screen kann man nicht auf "English" (oder andere Felder) drücken, da die Touch-Funktion abgeschaltet ist. Da muss man einige andere (Licht?)-Schalter drücken; das Thema wurde erst kürzlich besprochen - bitte mal suchen.



    PS:
    der Cursor / die Felder lassen sich mit dem Blinkerhebel auswählen; Enter per Lichtschalter:

    nach rechts:.mit Blinkerhebel "rechts blinken"
    nach links:....mit Blinkerhebel "links blinken"
    Auswahl:......mit Lichthupe bestätigen

    Also sollte man zuerst den Button "English" einmal mit dem Lichtschalter bestätigen, dann müsste das Menü auf englisch umschalten. Alles weitere ist in der pdf im zuvor verlinkten Beitrag zu finden.
    In der pdf bedeutet "passing" die Lichthupe und "TNS" das Standlicht (Tail[light] Number[license light] Side[marker] ?).
    Geändert von AmiVanFan (06.01.2020 um 13:29 Uhr)

  7. Für diesen Beitrag bedanken sich bei AmiVanFan die folgenden 7 User:


  8. #5
    Neuer Benutzer
    Registriert seit
    05.01.2020
    Erhielt 2 Danke für 1 Beitrag

    Alles Gut


    Hallo zusammen,
    Danke es hat funktioniert

    Gruß Harry

  9. Für diesen Beitrag bedanken sich bei kama die folgenden 2 User:


Ähnliche Themen

  1. AHK - Problem mit Pferdeanhängern
    Von Maggie im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 44
    Letzter Beitrag: 28.08.2018, 09:45
  2. Problem bei der Anhängerkupplung
    Von Denis im Forum Mazda CX-5 Allgemein
    Antworten: 9
    Letzter Beitrag: 30.07.2015, 19:04
  3. Problem mit MZD u. Navi.
    Von weserwiese im Forum Mazda CX-5 Probleme, Mängel & Lösungen
    Antworten: 4
    Letzter Beitrag: 23.07.2015, 14:07
  4. Problem Kartenupdate
    Von ssvara im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 2
    Letzter Beitrag: 20.12.2014, 21:01
  5. Problem mit der FSE
    Von HHausF72 im Forum Mazda CX-5 Navigation & Hifi
    Antworten: 26
    Letzter Beitrag: 01.04.2014, 16:48

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •