Starke Laufgeräusche

pyrmin1A

Mitglied
Hallo,
ich fahre einen Diesel 175 Automat, Bj. 2012, nach Austausch eines Radlagers hinten und eines vorne habe ich immer noch sehr laute zunehmende Laufgeräusche eher im vorderen Wagenteil. Seit einem dreiviertel Jahr nehmen diese zu. Die Radlager waren es nicht. Die Räder habe ich bereits mehrfach getauscht. Ich denke es wird im Antriebsstrang des AWD ein Lager sein. Nur die Fachwerkstätten wissen von keinem Problem. Hat jemand von euch eine Idee. Die dumpfen brummenden Geräusche will ich abstellen lassen ohne einen Neuwagenpreis zu investieren. Übrigends habe ich noch einen neuen Diesel mit 184 PS. Dieser tönt nur ganz leise im kalten Zustand so ähnlich.

Ich würde mich über euer Feedback freuen
 

donald68

Mitglied
Modell
2. (seit 2017)
Motor
2.2 D AWD
Beim 3er meiner Mutter hatten wir auch so ein Problem, haben die Spur neu einstellen lassen und dann war ruhe. Vorher auch Reifen überprüft, gewuchtet und so.
 

pyrmin1A

Mitglied
Danke Donald68

Toll, Du könntest recht haben. Dann wären die Laufgeräusche so wie sie jetzt, egal ob beim Einlenken oder Geradausfahren sind, etwa gleich. Das sind sie eben. Das lasse ich kontrollieren.

:cool:
 

JoGo56

Mitglied
Modell
1. (2011–17)
Motor
2.2 D
Danke Donald68

Toll, Du könntest recht haben. Dann wären die Laufgeräusche so wie sie jetzt, egal ob beim Einlenken oder Geradausfahren sind, etwa gleich. Das sind sie eben. Das lasse ich kontrollieren.

:cool:

Hallo,
prüfe mal deine Reifen auf Sägezahnbildung. Die kannst du feststellen indem du von der Seite über den Reifen siehst oder mit der Hand über den Reifen streichst. Einmal von vorn nach hinten und umgedreht, dabei sollte das Gefühl gleich sein.
Sägezahnbildung schleicht sich ein und irgendwann hört man solche Geräusche.

Gruß Achim
 

pyrmin1A

Mitglied
Danke JoGo56, nur ich habe bereits mehrfach die Räder-Reifen getauscht. (Sommer-Winter-hin-her)

Jetzt Danke Berndi8169, im entlassteten Zustand auf der Bühne wurden mit dem Stetoskop alle Räder geprüft.
Die Laufgeräusche sind im Standgas dabei nicht aufzuspüren gewesen. Das von dir erwähnte Lager der Antriebswelle, müsste es nicht in den Kurven dann ein anderse Belastungsgeräusch geben? Und mich macht das zwar sehr sehr leise Geräusch in meinem anderen doch erst ein Jahr alten CX5 stutzig. Es klingt eben so wie das laute Geräusch im älteren CX5 nur kaum hörbar. Deshalb denke ich eher an ein Lager. Da es ständig ist egal welche Geschwindigkeit und Drehzahl, kann es nur etwas sein was im vorderen Bereich dreht. Dieser Antrieb ist ja permanent. Nun werde ich eine der drei Mazda Werkstätten einmal konkret auf die bisherigen zwei Hinweise Vorspur und Antriebswellenlager innen ansprechen. Die Hoffnung stirbt zuletzt.:cool:
 

Berndi8169

Mitglied
Ich meinte das Lager, mit dem die rechte Antriebswelle am Motorblock gelagert wird. Wenn du in der Werkstatt bist, sollen die auch die Ölstände im Automatik- und Verteilergetriebe prüfen. Wenn im Verteilergetriebe zu viel Öl drinnen ist, läuft es durch eine defekte Dichtung vom Automatikgetriebe ins Verteilergetriebe und verdünnt dort das Öl.
 

pyrmin1A

Mitglied
Hallo zusammen,
habe nach dem Austausch der hinteren Radlager (Werkstatt hatte diese genau als Fehlerquellen bestimmt) die Werkstatt gewechselt. Die neue Werkstatt hat mir dann vorn das Radlager getauscht. was soll ich sagen, alles i.O. Nach fast zwei Jahren und drei verschiedenen Werkstätten endlich
ein pos. Ergebnis. Alles Fachwerkstätten.
 
Oben